<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

	<!-- BEGIN head -->
	<head>
	    <!-- Google Tag Manager -->
<script src="/cdn-cgi/apps/head/L9-qu-c3gPI7jGznOlTIGw0nK4E.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQ25WN4');</script>
<!-- End Google Tag Manager -->
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<script data-ad-client="ca-pub-5361858688559210" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Favicon -->
					<link rel="shortcut icon" href="//www.sxminfo.fr/wp-content/uploads/2021/09/sxminfo-carre.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/feed/" title="Saint Martin l sxminfo.fr derniers articles" />
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/comments/feed/" title="Saint Martin l sxminfo.fr derniers commentaires" />
		<link rel="pingback" href="//www.sxminfo.fr/xmlrpc.php" />

		
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.sxminfo.fr/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='2.43_2'</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="amphtml" href="//www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/?amp=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le président Daniel Gibbs s&#039;exprime sur le sujet de la succession Beauperthuy (Video) -</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Titillium%20Web%7CSource%20Sans%20Pro&display=swap" />
	<meta name="description" content="Nous vivons à nouveau une période de tensions sociales fortes. J’en comprends tout à fait l’origine, j’en mesure pleinement les conséquences..." />
	<link rel="canonical" href="//www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le président Daniel Gibbs s&#039;exprime sur le sujet de la succession Beauperthuy (Video)" />
	<meta property="og:description" content="SXMINFO offre à ses visiteurs un panorama complet de l&#039;actualité locale de l&#039;île de Saint-Martin et d&#039;ailleurs." />
	<meta property="og:url" content="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" />
	<meta property="og:site_name" content="Saint Martin l sxminfo.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/SXMINFO/" />
	<meta property="article:published_time" content="2022-01-28T01:59:45+00:00" />
	<meta property="og:image" content="https://www.sxminfo.fr/wp-content/uploads/2022/01/affaire-webster.png" />
	<meta property="og:image:width" content="1735" />
	<meta property="og:image:height" content="1042" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sxminfo" />
	<meta name="twitter:site" content="@sxminfo" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Collectivité d'Outremer de Saint-Martin" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Saint Martin l sxminfo.fr &raquo; Flux" href="//www.sxminfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saint Martin l sxminfo.fr &raquo; Flux des commentaires" href="//www.sxminfo.fr/comments/feed/" />
<meta name="ampcloud-plugin-verification"	content="a32a21109b3efd5d39ff7e3ed57c2bdf" /><link rel="alternate" type="application/rss+xml" title="Saint Martin l sxminfo.fr &raquo; Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video) Flux des commentaires" href="//www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sxminfo.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='void-whmcse-css'  href='//www.sxminfo.fr/wp-content/plugins/void-visual-whmcs-element/assets/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.sxminfo.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.sxminfo.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-downloadmanager/download-css.css?ver=1.68.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-manager-font-awesome-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-team-manager/public/vendor/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-manager-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-team-manager/public/css/tm-style.css?ver=1.6.9' type='text/css' media='all' />
<style id='wp-team-manager-inline-css' type='text/css'>

			ul.team-member-socials.font-awesome li>a>i{
				font-size: 16px;
			}
			
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />


<link rel='stylesheet' id='reset-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/responsive.css?ver=5.8.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='//www.sxminfo.fr/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='//www.sxminfo.fr/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='//www.sxminfo.fr/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8.1' id='plyr-js-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/popup-builder-silver/javascript/sg_popup_core.js?ver=1' id='sg_popup_core-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="//www.sxminfo.fr/wp-json/" /><link rel="alternate" type="application/json" href="//www.sxminfo.fr/wp-json/wp/v2/posts/128470" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.sxminfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.sxminfo.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='//www.sxminfo.fr/?p=128470' />
<link rel="alternate" type="application/json+oembed" href="//www.sxminfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sxminfo.fr%2F128470%2F28%2F01%2F2022%2Fle-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.sxminfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sxminfo.fr%2F128470%2F28%2F01%2F2022%2Fle-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="//www.sxminfo.fr/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/3a73e9/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.7";
</script>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.sxminfo.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics --><script data-no-minify="1" type="text/plain" class="cmplz-script" async src="//www.sxminfo.fr/wp-content/cache/busting/1/gtm-d9c16ebcd0a001e60df94c0109ac8106.js"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-42175248-1');</script><!-- BEGIN 33Across SiteCTRL Script -->
<script type='text/javascript'>
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('csCqIAgqmr5OcarkHcnlxd');

(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script>
<!-- END 33Across SiteCTRL Script -->
<!-- Google AdSense snippet added by Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2294535407905746" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WQ25WN4' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="//www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="//www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #1F466F;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #1F466F; }
			.list-title { border-bottom: 2px solid #1F466F;	}

			
<script async src="//cse.google.com/cse.js?cx=1b234ad91be614b89"></script>
<div class="gcse-search"></div>
			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-cmplz=1 class="post-template-default single single-post postid-128470 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://www.sxminfo.fr"><img src="//www.sxminfo.fr/wp-content/uploads/2015/06/sxminfo.png" alt="Saint Martin l sxminfo.fr" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-104128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104128"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
<li id="menu-item-63186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63186"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-63183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63183"><a href="https://www.sxminfo.fr/contact/">Contact</a></li>
<li id="menu-item-104129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104129"><a href="https://www.sxminfo.fr/connexion/">Connexion</a></li>
</ul>											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="//www.sxminfo.fr" name="searchform">
								<input type="text" placeholder="Rechercher un truc…" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Rechercher" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/cqfs/"><span>A LA UNE</span></a>
<ul class="sub-menu">
	<li id="menu-item-58200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/fait-divers/">Fait divers</a></li>
	<li id="menu-item-75912" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/meteo-societe/">Météo</a></li>
	<li id="menu-item-52963" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/les-editos/">Editos</a></li>
	<li id="menu-item-53498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/communiques-de-presse/">Communiqués de presse</a></li>
</ul>
</li>
<li id="menu-item-58201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sport-societe/">Sport</a></li>
<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/societe/"><span>Société</span></a>
<ul class="sub-menu">
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://www.sxminfo.fr/environnement/">Environnement</a></li>
	<li id="menu-item-58199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/education-societe/">Education</a></li>
	<li id="menu-item-59930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sante-societe/">Santé</a></li>
	<li id="menu-item-61135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/social/">Social</a></li>
	<li id="menu-item-58293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/evenements/">Evènements</a></li>
	<li id="menu-item-58292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/tendance/">Tendance</a></li>
	<li id="menu-item-99443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/mode-de-vie/">Mode de vie</a></li>
	<li id="menu-item-58203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/lois-decrets-et-autres/">Lois, décrets et autres…</a></li>
	<li id="menu-item-58777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/technologie-societe/">Technologie</a></li>
	<li id="menu-item-59205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/securite-societe/">Sécurité</a></li>
	<li id="menu-item-59170" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/medias-societe/">Médias</a></li>
	<li id="menu-item-59014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/conflit-societe/">Conflit</a></li>
	<li id="menu-item-39811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/we-like-that/">We like that!</a></li>
</ul>
</li>
<li id="menu-item-59216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/justice-societe/">Justice</a></li>
<li id="menu-item-39583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/politique/"><span>Politique</span></a>
<ul class="sub-menu">
	<li id="menu-item-59109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/gouvernance/">Gouvernance</a></li>
	<li id="menu-item-61132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/democratie-participative-politique/">Démocratie Participative</a></li>
	<li id="menu-item-61131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/citoyennete/">Citoyenneté</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/partis-groupes/">Partis &amp; Groupes</a></li>
</ul>
</li>
<li id="menu-item-39578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/economie-actualite/"><span>Economie</span></a>
<ul class="sub-menu">
	<li id="menu-item-61126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/tourisme-economie-actualite/">Tourisme</a></li>
	<li id="menu-item-61127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/commerce-economie-actualite/">Commerce</a></li>
	<li id="menu-item-61129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/industrie-economie-actualite/">Industrie</a></li>
	<li id="menu-item-61130" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/peche-agriculture/">Pêche &amp; Agriculture</a></li>
	<li id="menu-item-61136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/emploi-economie-actualite/">Emploi</a></li>
</ul>
</li>
<li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/art-culture/"><span>Art &amp; Culture</span></a>
<ul class="sub-menu">
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/tradition-art-culture/">Tradition</a></li>
	<li id="menu-item-60724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/peinture-sculpture/">Peinture &amp; Sculpture</a></li>
	<li id="menu-item-61373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/cinema-video-photo/">Cinéma, vidéo &amp; photo</a></li>
	<li id="menu-item-110465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/theatre/">Théâtre</a></li>
	<li id="menu-item-60723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/musique-art-culture/">Musique</a></li>
	<li id="menu-item-60722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/litterature-art-culture/">Littérature</a></li>
</ul>
</li>
<li id="menu-item-56695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/initiatives-locales/"><span>Initiatives locales</span></a>
<ul class="sub-menu">
	<li id="menu-item-61121" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/associations-initiatives-locales/">Associations</a></li>
	<li id="menu-item-61122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/initiatives-privees/">Initiatives privées</a></li>
	<li id="menu-item-61123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/projets-idees/">Projets &amp; Idées</a></li>
	<li id="menu-item-61128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/finances-economie-actualite/">Finances</a></li>
</ul>
</li>
<li id="menu-item-56694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/ici-ailleurs/"><span>Ici, ailleurs</span></a>
<ul class="sub-menu">
	<li id="menu-item-58197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-martin-ici-ailleurs/">Saint-Martin</a></li>
	<li id="menu-item-58198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/sint-maarten-ici-ailleurs/">Sint Maarten</a></li>
	<li id="menu-item-58196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-barthelemy-ici-ailleurs/">Saint-Barthélemy</a></li>
	<li id="menu-item-113092" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guadeloupe/">Guadeloupe</a></li>
	<li id="menu-item-113091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/martinique/">Martinique</a></li>
	<li id="menu-item-113109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guyane/">Guyane</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/caraibes-ici-ailleurs/">Caraïbes</a></li>
	<li id="menu-item-58290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/antilles-outre-mer/">Antilles &amp; Outre mer</a></li>
	<li id="menu-item-58194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/metropole-ici-ailleurs/">Métropole</a></li>
	<li id="menu-item-58193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/europe-ici-ailleurs/">Europe</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/monde-ici-ailleurs/">Monde</a></li>
</ul>
</li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-104130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104130"><a href="http://www.st-martin.org/">L&#8217;Île de Saint-Martin</a></li>
<li id="menu-item-74560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74560"><a href="https://www.sxminfo.fr/meteo/">La Météo</a></li>
<li id="menu-item-120453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120453"><a href="https://www.sxminfo.fr/pharmacies-de-garde/">pharmacies de garde</a></li>
<li id="menu-item-104132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104132"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros utiles</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104135"><a href="https://www.sxminfo.fr/dim-un-caricaturiste-de-presse-talentueux/">Les caricatures de DIM</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
																		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ25WN4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" data-via="https://twitter.com/sxminfo" data-text="Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/&media=https://www.sxminfo.fr/wp-content/uploads/2022/01/affaire-webster.png&description=Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/&title=Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef799aba3a4beeff8fa87abb8bea3a4eff8faa6eff8fab9b2a7a3a4aca5e4acb8eff8faeff98beff8fa86afeff8fabab8ef89f9ef8bf3b9a3aeafa4beeff8fa8eaba4a3afa6eff8fa8da3a8a8b9eff8fab9eff8fdafb2bab8a3a7afeff8fab9bfb8eff8faa6afeff8fab9bfa0afbeeff8faaeafeff8faa6abeff8fab9bfa9a9afb9b9a3a5a4eff8fa88afabbfbaafb8bea2bfb3eff8faeff8f29ca3aeafa5eff8f3eca8a5aeb3f79ca5a3b8eff8faa9afbeeff8faabb8bea3a9a6afeff98b86afeff8fabab8ef89f9ef8bf3b9a3aeafa4beeff8fa8eaba4a3afa6eff8fa8da3a8a8b9eff8fab9eff8fdafb2bab8a3a7afeff8fab9bfb8eff8faa6afeff8fab9bfa0afbeeff8faaeafeff8faa6abeff8fab9bfa9a9afb9b9a3a5a4eff8fa88afabbfbaafb8bea2bfb3eff8faeff8f29ca3aeafa5eff8f3eff8fae7eff8faa2bebebab9eff98beff88ceff88cbdbdbde4b9b2a7a3a4aca5e4acb8eff88cfbf8f2fefdfaeff88cf8f2eff88cfafbeff88cf8faf8f8eff88ca6afe7bab8afb9a3aeafa4bee7aeaba4a3afa6e7ada3a8a8b9e7b9afb2bab8a3a7afe7b9bfb8e7a6afe7b9bfa0afbee7aeafe7a6abe7b9bfa9a9afb9b9a3a5a4e7a8afabbfbaafb8bea2bfb3e7bca3aeafa5eff88c" target="_blank" title="Le président Daniel Gibbs s'exprime sur le sujet de la succession Beauperthuy (Video)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
				<h1>Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png" alt="Collectivité d'Outremer de Saint-Martin" />
		</span>
		<div class="a-content">
			<span>Par <b>Collectivité d'Outremer de Saint-Martin</b></span>
			<span class="meta">
				28 Jan 2022 01:59							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-128470 post type-post status-publish format-standard has-post-thumbnail hentry category-cqfs category-communiques-de-presse category-saint-martin-ici-ailleurs category-urbanisme-environnement tag-beauperthuy tag-com tag-daniel-gibbs tag-video">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="//www.sxminfo.fr/wp-content/uploads/2022/01/affaire-webster-890x635_c.png" alt="Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5361858688559210"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5361858688559210"
     data-ad-slot="5698504185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="getsocial gs-inline-group" ></div>
<p></p>
<p style="text-align: justify;">Chers concitoyens,</p>
<p style="text-align: justify;">Nous vivons à nouveau une période de tensions sociales fortes. J’en comprends tout à fait l’origine, j’en mesure pleinement les conséquences mais il est de mon devoir de lancer un appel à tous les acteurs, ceux qui soutiennent, ceux qui s’opposent, ceux qui gèrent, ceux qui instrumentalisent, pour que nous préservions Saint-Martin de toute dérive.</p>
<p style="text-align: justify;">J’en profite pour inviter à la retenue et appeler à la raison vis à vis de positions sur les réseaux sociaux qui n’apportent rien à la problématique.</p>
<p style="text-align: justify;">Ce que vit la famille Webster depuis de long mois, toutes celles et ceux qui connaissent bien le dossier le vivent aussi, et je fais partie de ceux-là.</p>
<p style="text-align: justify;">Je suis bien évidemment la situation, et plus globalement le dossier “succession Beauperthuy”, depuis des années &#8211; même si cela relève du droit privé.</p>
<p style="text-align: justify;">Je le suis parce que des ayants droits saint-martinois, des occupants historiques de ces terrains, sont concernés,<br />
Je le suis parce que la maîtrise de notre foncier, la sécurisation des familles, le respect de notre histoire sont des sujets qui touchent au plus profond de ce que nous sommes.<br />
Ce sont des sujets que toutes les mandatures ont choisi d’ignorer depuis trop longtemps.</p>
<p style="text-align: justify;">Je le suis aussi parce que la Collectivité a décidé durant cette mandature d’assumer les responsabilités du passé.<br />
Elles nous imposent aujourd’hui, de nous donner les moyens à Quartier d’Orléans, et plus précisément à Spring, de régulariser la situation des propriétaires ayant acheté leurs terrains à la commune, qui elle-même les avait achetés à la famille Beauperthuy, dans des conditions ne permettant pas aux acquéreurs de disposer de titres de propriété.</p>
<p style="text-align: justify;">Cette situation, la Collectivité la suit de très près et a engagé les moyens, par le biais d’un avocat, pour sécuriser les propriétaires afin qu’ils obtiennent un titre de propriété.</p>
<p style="text-align: justify;">Le cas de la famille Webster touche tous les Saint-Martinois. Monsieur Webster est ce que l’on appelle un bon père de famille.<br />
Plusieurs membres du Conseil Territorial sont comme moi préoccupés par cette situation et ont donc souhaité qu’une commission générale soit organisée en urgence sur le sujet. Cette commission s’est déroulée le 25 Janvier dernier en présence d&#8217;experts du droit, de l’urbanisme.</p>
<p style="text-align: justify;">J’ai d’ailleurs été surpris de constater l’absence de la plupart de celles et ceux qui avaient réclamé cette réunion exceptionnelle et importante.<br />
Pour autant, nos experts ont su expliquer quels étaient les moyens légaux d’action de la Collectivité, et ils sont malheureusement limités.</p>
<p style="text-align: justify;">Pour autant, Monsieur le Préfet et moi-même avons multiplié les déplacements, les contacts téléphoniques.<br />
Nous avons mobilisé nos services pour tenter par tous les moyens à notre portée de trouver des solutions dans cette affaire très complexe.</p>
<p style="text-align: justify;">Je comprends l’exaspération de la famille qui a conduit à ces barrages, je comprends aussi l’agacement des usagers de la route et de celles et ceux qui sont empêchés dans leurs activités…<br />
Mais je me méfie beaucoup des tentatives d’instrumentalisation qui viendraient créer encore un peu plus de division au sein de notre communauté plurielle.</p>
<p style="text-align: justify;">Bien sûr, j’entends ceux qui considèrent que ma place devrait être sur les barrages, avec eux.<br />
J’entends aussi ceux qui considèrent que le blocage de la RN7 est une infraction et qui exigent que la route soit libérée, qui attendent l’intervention des forces de l&#8217;ordre.</p>
<p style="text-align: justify;">Ma position est celle d’un élu Saint-Martinois.<br />
Ma responsabilité est de mobiliser tous les moyens pour que la famille Webster sorte de ce cauchemar et que la liberté de circuler soit respectée.</p>
<p style="text-align: justify;">Ma responsabilité est aussi de penser au futur, de tirer les leçons de cette situation pour qu’elle ne se reproduise plus.</p>
<p style="text-align: justify;">En revanche, ma position me permet aussi de dire les choses telles qu’elles sont : la souffrance de la famille Webster, de Rudy et de ses fils, leur fatigue, ne doivent pas être le prétexte à une instrumentalisation politique par certains, inadaptée voire dangereuse !</p>
<p style="text-align: justify;">Ce qui se passe actuellement, le blocage des routes, les démonstrations de force, les défilés de personnalités politiques, les menaces à l’ordre public ne règleront pas la situation de la famille Webster.<br />
Pire, ces agissements sont susceptibles de mettre cette famille en danger et, au-delà, de nous mettre tous en péril.</p>
<p style="text-align: justify;">Ma position, et parce que nous avons multiplié les échanges, est aussi de m’interroger sur les agissements des certains intervenants dans ce dossier “succession Beauperthuy”.</p>
<p style="text-align: justify;">En effet, pendant qu’ici, à Saint-Martin, des gens souffrent, il existe depuis des décennies un ensemble d’individus qui profitent, à l’extérieur, très largement de la succession, de sa complexité et des honoraires payés par les familles pour des conseils dont on peut parfois douter de la qualité, au regard de la situation.</p>
<p style="text-align: justify;">Ma position est aussi de constater que, parmi les ayants droits, certains à Saint-Martin souffrent et vivent dans la crainte, ne comprenant pas les chemins complexes et tortueux du droit français et bataillant tous les jours pour garder leurs terres et en vivre.</p>
<p style="text-align: justify;">Pendant ce temps, d’autres ayants-droits sont loin, n’ont à la limite jamais mis les pieds à Saint-Martin, n’ont aucune autre perception de cette affaire que l’argent qu’ils pourraient en tirer.</p>
<p style="text-align: justify;">Le dossier “Succession Beauperthuy” est un dossier fort ancien, mais les spéculateurs et les vautours en utilisent les failles juridiques froidement et cyniquement : ils n’ont aucun intérêt à ce qu’intervienne une issue favorable.</p>
<p style="text-align: justify;">Personnellement, parce que des drames humains se déroulent sous nos yeux et que je refuse l’impuissance, je saisirai le Garde des Sceaux pour qu’une attention toute particulière soit portée sur ce dossier qui traîne depuis trop longtemps et continuerai de mobiliser les services de la Collectivité pour que tout ce qui peut être fait le soit, dans la dignité, le dialogue et le respect de la Loi. ».</p>
<p style="text-align: justify;">Daniel GIBBS<br />
Président</p>
<p>&nbsp;</p>
<p><center><iframe data-no-lazy="1" data-service="youtube" data-placeholder-image="https://www.sxminfo.fr/wp-content/uploads/complianz/placeholders/youtubeY626OwLSnNc-maxresdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/Y626OwLSnNc" data-deferlazy="1" title="YouTube video player"  src="about:blank"  width="860" height="500" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></center></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h6>Articles recommandés </h6><ol>
<li><a href="https://www.sxminfo.fr/127937/06/08/2021/courrier-adresse-par-le-president-daniel-gibbs-au-syndicat-unit978-ce-jeudi-5-aout-2021/" rel="bookmark" title="Courrier adressé par le Président Daniel Gibbs au syndicat Unit978 ce jeudi 5 août 2021">Courrier adressé par le Président Daniel Gibbs au syndicat Unit978 ce jeudi 5 août 2021 </a></li>
<li><a href="https://www.sxminfo.fr/128353/30/11/2021/saint-martin-le-president-daniel-gibbs-appelle-au-calme/" rel="bookmark" title="Saint-Martin : Le président Daniel Gibbs appelle au calme !">Saint-Martin : Le président Daniel Gibbs appelle au calme ! </a></li>
<li><a href="https://www.sxminfo.fr/128389/25/12/2021/message-de-noel-president-daniel-gibbs/" rel="bookmark" title="MESSAGE DE NOEL : PRESIDENT DANIEL GIBBS">MESSAGE DE NOEL : PRESIDENT DANIEL GIBBS </a></li>
<li><a href="https://www.sxminfo.fr/128467/24/01/2022/condoleances-du-president-daniel-gibbs/" rel="bookmark" title="Condoléances du Président Daniel Gibbs">Condoléances du Président Daniel Gibbs </a></li>
<li><a href="https://www.sxminfo.fr/127912/26/07/2021/courrier-adresse-par-le-president-daniel-gibbs-au-syndicat-unit978/" rel="bookmark" title="Courrier adressé par le Président Daniel Gibbs au syndicat Unit978">Courrier adressé par le Président Daniel Gibbs au syndicat Unit978 </a></li>
<li><a href="https://www.sxminfo.fr/127887/08/07/2021/saint-martin-lettre-ouverte-des-conseillers-territoriaux-de-la-majorite-team-gibbs/" rel="bookmark" title="Saint-Martin : Lettre ouverte des conseillers territoriaux de la majorité Team Gibbs">Saint-Martin : Lettre ouverte des conseillers territoriaux de la majorité Team Gibbs </a></li>
<li><a href="https://www.sxminfo.fr/128035/30/08/2021/plan-de-prevention-des-risques-naturels-enquete-publique-complementaire-au-titre-des-articles-l-123-14-r-123-9-a-r-123-12-et-r-123-23-du-code-de-lenvironnement/" rel="bookmark" title="Plan de Prévention des Risques Naturels : Enquête publique complémentaire au titre des articles L 123-14, R 123-9 à R 123-12 et R 123-23 du code de l’environnement">Plan de Prévention des Risques Naturels : Enquête publique complémentaire au titre des articles L 123-14, R 123-9 à R 123-12 et R 123-23 du code de l’environnement </a></li>
<li><a href="https://www.sxminfo.fr/128289/21/10/2021/collectivite-de-saint-martin-renouvellement-de-la-convention-de-partenariat-avec-le-ministere-des-armees-et-son-centre-du-service-national-et-de-la-jeunesse-de-guadeloupe/" rel="bookmark" title="Collectivité de Saint-Martin : Renouvellement de la convention de partenariat avec le ministère des armées et son centre du service national et de la jeunesse de Guadeloupe.">Collectivité de Saint-Martin : Renouvellement de la convention de partenariat avec le ministère des armées et son centre du service national et de la jeunesse de Guadeloupe. </a></li>
<li><a href="https://www.sxminfo.fr/128316/05/11/2021/communique-de-la-prefecture-blocage-de-quartier-dorleans-et-de-sandy-ground/" rel="bookmark" title="Communiqué de la préfecture : Blocage de Quartier d&#8217;Orléans et de Sandy-Ground">Communiqué de la préfecture : Blocage de Quartier d&#8217;Orléans et de Sandy-Ground </a></li>
<li><a href="https://www.sxminfo.fr/127082/10/03/2021/vernissage-de-lexposition-faces-of-saint-martin-iv-amazing-faces/" rel="bookmark" title="Vernissage de l&#8217;exposition Faces of Saint-Martin IV – Amazing Faces">Vernissage de l&#8217;exposition Faces of Saint-Martin IV – Amazing Faces </a></li>
</ol>
</div>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" data-via="https://twitter.com/sxminfo" data-text="Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/&media=https://www.sxminfo.fr/wp-content/uploads/2022/01/affaire-webster.png&description=Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/&title=Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)" data-url="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#320d414750585751460f61535b5c461700027f5340465b5c1700025e170002414a5f5b5c545d1c54401700021701731700027e57170002424017710117730b415b56575c4617000276535c5b575e170002755b50504117000241170005574a42405b5f571700024147401700025e57170002414758574617000256571700025e53170002414751515741415b5d5c17000270575347425740465a474b17000217000a645b56575d17000b14505d564b0f645d5b401700025157461700025340465b515e571701737e57170002424017710117730b415b56575c4617000276535c5b575e170002755b50504117000241170005574a42405b5f571700024147401700025e57170002414758574617000256571700025e53170002414751515741415b5d5c17000270575347425740465a474b17000217000a645b56575d17000b1700021f1700025a464642411701731700741700744545451c414a5f5b5c545d1c544017007403000a060502170074000a1700740203170074000200001700745e571f424057415b56575c461f56535c5b575e1f555b5050411f41574a42405b5f571f4147401f5e571f41475857461f56571f5e531f414751515741415b5d5c1f50575347425740465a474b1f445b56575d170074" target="_blank" title="Le président Daniel Gibbs s'exprime sur le sujet de la succession Beauperthuy (Video)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png" alt="Collectivité d'Outremer de Saint-Martin" />
		</span>
		<div class="a-content">
			<span>Par <b>Collectivité d'Outremer de Saint-Martin</b></span>
			<span class="meta">
				28 Jan 2022 01:59							</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>TAGS:</strong>
		<a href="https://www.sxminfo.fr/tag/beauperthuy/">Beauperthuy</a><a href="https://www.sxminfo.fr/tag/com/">com</a><a href="https://www.sxminfo.fr/tag/daniel-gibbs/">Daniel gibbs</a><a href="https://www.sxminfo.fr/tag/video/">vidéo</a>	</div>

								</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Écrire un commentaire</a>
							<h2>Pas de commentaire</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Pas de commentaire!</b>
											<p>Il n&#039;y a pas encore de commentaire, mais vous pouvez être le premier à commenter cet article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Écrire un commentaire</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Voir les commentaires</a>
									<h2>Écrire un commentaire</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3><form action="//www.sxminfo.fr/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Votre adresse e-mail ne sera pas publiée<br/>Les champs obligatoires sont marqués<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Commentaire<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre message..."></textarea></p><p class="contact-form-user"><label for="c_name">Prénom<span class="required">*</span></label><input type="text" placeholder="Prénom..." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Site Internet</label><input type="text" placeholder="Site Internet..." name="url" id="url"></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-center"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='128470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d601d21963" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="66"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">
<figure class="wp-block-image size-full"><a href="https://mes-aides.1jeune1solution.beta.gouv.fr/simulation/individu/demandeur/date_naissance"><img loading="lazy" width="450" height="636" src="//www.sxminfo.fr/wp-content/uploads/2021/08/simulateur-d-aides-etudiantswidget.jpg" alt="" class="wp-image-127957" srcset="//www.sxminfo.fr/wp-content/uploads/2021/08/simulateur-d-aides-etudiantswidget.jpg 450w, //www.sxminfo.fr/wp-content/uploads/2021/08/simulateur-d-aides-etudiantswidget-318x450.jpg 318w, //www.sxminfo.fr/wp-content/uploads/2021/08/simulateur-d-aides-etudiantswidget-106x150.jpg 106w" sizes="(max-width: 450px) 100vw, 450px" /></a></figure>
</div><div class="widget-2 widget"><p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5361858688559210" crossorigin="anonymous"></script><br>
<!-- AUTRECARRE --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5361858688559210" data-ad-slot="6542820179" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div class="widget-3 widget"></div>	
	<div class="widget-4 widget">					<h2 class="list-title" style="color: #1F446E;border-bottom: 2px solid #1F446E;">Les dernières infos</h2>
					<ul class="article-list">
									<li>
						<a href="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/">Le président Daniel Gibbs s&#8217;exprime sur le sujet de la succession Beauperthuy (Video)</a>
													<a href="https://www.sxminfo.fr/128470/28/01/2022/le-president-daniel-gibbs-sexprime-sur-le-sujet-de-la-succession-beauperthuy-video/#comments" class="h-comment">0</a>
																			<span class="meta-date">28.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128467/24/01/2022/condoleances-du-president-daniel-gibbs/">Condoléances du Président Daniel Gibbs</a>
													<a href="https://www.sxminfo.fr/128467/24/01/2022/condoleances-du-president-daniel-gibbs/#comments" class="h-comment">0</a>
																			<span class="meta-date">24.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128459/18/01/2022/politique-le-parti-reconquete-d-eric-zemmour-a-saint-martin/">Politique : Le parti Reconquête d’ Eric Zemmour à Saint-Martin</a>
													<a href="https://www.sxminfo.fr/128459/18/01/2022/politique-le-parti-reconquete-d-eric-zemmour-a-saint-martin/#comments" class="h-comment">0</a>
																			<span class="meta-date">18.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128451/06/01/2022/pass-vaccinal-la-majorite-a-fini-par-obtenir-ce-jeudi-ladoption-de-son-projet-de-loi-actant-le-pass-vaccinal/">PASS VACCINAL : la majorité a fini par obtenir ce jeudi l&#8217;adoption de son projet de loi actant le pass vaccinal</a>
													<a href="https://www.sxminfo.fr/128451/06/01/2022/pass-vaccinal-la-majorite-a-fini-par-obtenir-ce-jeudi-ladoption-de-son-projet-de-loi-actant-le-pass-vaccinal/#comments" class="h-comment">0</a>
																			<span class="meta-date">6.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128423/30/12/2021/guadeloupe-elie-domota-leader-du-lkp-a-ete-interpelle-en-pleine-manifestation/">Guadeloupe : Elie Domota leader du LKP interpellé en pleine manifestation (MAJ &#8211; Domota libre)</a>
													<a href="https://www.sxminfo.fr/128423/30/12/2021/guadeloupe-elie-domota-leader-du-lkp-a-ete-interpelle-en-pleine-manifestation/#comments" class="h-comment">0</a>
																			<span class="meta-date">30.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128393/28/12/2021/le-vol-air-caraibes-tx-527-fait-demi-tour-en-urgence-apres-lexplosion-dun-moteur-au-decollage/">Saint-Martin : Le vol Air Caraibes TX 527 fait demi-tour en urgence après l&#8217;explosion d&#8217;un moteur au décollage</a>
													<a href="https://www.sxminfo.fr/128393/28/12/2021/le-vol-air-caraibes-tx-527-fait-demi-tour-en-urgence-apres-lexplosion-dun-moteur-au-decollage/#comments" class="h-comment">0</a>
																			<span class="meta-date">28.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128389/25/12/2021/message-de-noel-president-daniel-gibbs/">MESSAGE DE NOEL : PRESIDENT DANIEL GIBBS</a>
													<a href="https://www.sxminfo.fr/128389/25/12/2021/message-de-noel-president-daniel-gibbs/#comments" class="h-comment">0</a>
																			<span class="meta-date">25.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128385/22/12/2021/gendarmerie-vama-a-marigot-ce-matin-au-change-point-rue-kennedy/">Gendarmerie : VAMA à Marigot ce matin au change point rue Kennedy</a>
													<a href="https://www.sxminfo.fr/128385/22/12/2021/gendarmerie-vama-a-marigot-ce-matin-au-change-point-rue-kennedy/#comments" class="h-comment">0</a>
																			<span class="meta-date">22.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128376/07/12/2021/offre-demploi-la-collectivite-de-saint-martin-recherche-des-enqueteurs-de-terrain/">OFFRE D’EMPLOI : La Collectivité de Saint-Martin recherche des Enquêteurs de Terrain</a>
													<a href="https://www.sxminfo.fr/128376/07/12/2021/offre-demploi-la-collectivite-de-saint-martin-recherche-des-enqueteurs-de-terrain/#comments" class="h-comment">0</a>
																			<span class="meta-date">7.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128373/07/12/2021/lancement-de-la-2eme-tranche-des-travaux-de-refection-du-reseau-routier-de-saint-martin/">Lancement de la 2ème tranche des travaux de réfection du réseau routier de Saint-Martin</a>
													<a href="https://www.sxminfo.fr/128373/07/12/2021/lancement-de-la-2eme-tranche-des-travaux-de-refection-du-reseau-routier-de-saint-martin/#comments" class="h-comment">0</a>
																			<span class="meta-date">7.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128356/06/12/2021/omicron-largument-ultime-dans-son-projet-du-controle-vaccinal-total-de-la-republique-en-marche/">Omicron : L&#8217;argument ultime dans son projet du contrôle vaccinal total de La République en Marche</a>
													<a href="https://www.sxminfo.fr/128356/06/12/2021/omicron-largument-ultime-dans-son-projet-du-controle-vaccinal-total-de-la-republique-en-marche/#comments" class="h-comment">0</a>
																			<span class="meta-date">6.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128353/30/11/2021/saint-martin-le-president-daniel-gibbs-appelle-au-calme/">Saint-Martin : Le président Daniel Gibbs appelle au calme !</a>
													<a href="https://www.sxminfo.fr/128353/30/11/2021/saint-martin-le-president-daniel-gibbs-appelle-au-calme/#comments" class="h-comment">0</a>
																			<span class="meta-date">30.Nov</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/128350/26/11/2021/nouvelles-mesures-pour-les-voyageurs-depuis-la-metropole-vers-les-outre-mer/">NOUVELLES MESURES POUR LES VOYAGEURS DEPUIS LA MÉTROPOLE VERS LES OUTRE-MER</a>
													<a href="https://www.sxminfo.fr/128350/26/11/2021/nouvelles-mesures-pour-les-voyageurs-depuis-la-metropole-vers-les-outre-mer/#comments" class="h-comment">0</a>
																			<span class="meta-date">26.Nov</span>
											</li>
							</ul>
							<a href="https://www.sxminfo.fr/nouvelles-mesures-pour-les-voyageurs-depuis-la-metropole-vers-les-outre-mer/" class="more">Suite...</a>
			 
	</div>
      <div class="widget-5 widget">
<p></p>
</div><div class="widget-6 last widget"><p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5361858688559210" crossorigin="anonymous"></script><br>
<!-- AUTRECARRE --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5361858688559210" data-ad-slot="6542820179" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75659"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-126952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126952"><a href="https://www.sxminfo.fr/politique-de-cookies-ue/">Politique de cookies (UE)</a></li>
<li id="menu-item-75687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75687"><a target="_blank" rel="noopener" href="http://www.teledom.fr">TELEDOM</a></li>
<li id="menu-item-61722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61722"><a href="https://www.sxminfo.fr/horaires-des-avions-en-direct/">Horaires Avions SXM</a></li>
<li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros Indispensables</a></li>
<li id="menu-item-88044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88044"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
</ul>
											<a href="https://www.sxminfo.fr" class="logo-footer"><img src="//www.sxminfo.fr/wp-content/uploads/2010/06/Logo-Footer-sxminfo.png" alt="Saint Martin l sxminfo.fr" /></a>
					
					
					<p>© 2010-2021 Copyright <b> SXMINFO.FR </b>. All Rights reserved. <br/>Designed by <a href="http://octopustelecom.com" target="_blank" class="OctopusTelecom">octopustelecom.com</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Chargement en cours ..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fermer la fenêtre</a>
					<div class="loading-box">
						<h3>Chargement en cours, Attendez s&#039;il vous plaît.</h3>
						<span>Cela peut prendre une seconde ou deux.</span>
						<span class="loading-image"><img src="//www.sxminfo.fr/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Vous n&#039;avez pas saisi votre message.\n";
				} else if (fld.value.length < 3) {
					error = "Le message est trop court.\n";
				}

				return error;
			}
		</script>
		

			<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ25WN4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.sxminfo.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.6' type='text/css' media='all' />
<script type='text/javascript' src='//www.sxminfo.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sxminfo.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js?ver=2.3.3' id='responsive-lightbox-imagelightbox-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","nonce":"054deebe07"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c851fd173f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='cookies-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0' id='jquery-ui-custom-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2' id='isotope-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.8.1' id='swipe-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.8.1' id='kinetic-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.8.1' id='mousewheel-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.8.1' id='smoothdivscroll-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.8.1' id='dragscroll-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19' id='scripts-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0' id='datmenu-iscroll-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0' id='datmenu-modernizr-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0' id='datmenu-js-js'></script>
<script type='text/javascript' id='griwpc-base-js-extra'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","standardQueries":"2","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcP6_ASAAAAAP_1pUWOhyAYduxlgj2x2Ei6-bKe","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"center","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2' id='griwpc-base-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2' id='google-recaptcha-ini-js'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.8.1' id='recaptcha-call-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"17","version":"5.5.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Fonctionnel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistiques<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #0073aa\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #0073aa;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #000a3d;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"Cookies sxminfo","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accepter les cookies","revoke":"G\u00e9rer le consentement","dismiss":"Fonctionnels uniquement","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politique de cookies","readmore_impressum":"Impressum","accept_informational":"Accepter","message_optout":"Nous utilisons des cookies pour optimiser notre site web et notre service.","message_optin":"Nous utilisons des cookies pour optimiser notre site web et notre service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"6f85349b1f","url":"https:\/\/www.sxminfo.fr\/wp-json\/complianz\/v1\/?lang=fr&locale=fr_FR","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#0073aa","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#000a3d","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#0085ba","colorpalette_button_accept_border":"#0073aa","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#0073aa","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#0073aa","colorpalette_button_settings_text":"#0073aa","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Voir les pr\u00e9f\u00e9rences","save_preferences":"Enregistrer les pr\u00e9f\u00e9rences","accept_all":"Les accepter tous","readmore_url":{"eu":"https:\/\/www.sxminfo.fr\/politique-de-cookies-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Cliquez pour accepter les cookies de marketing et activer ce contenu"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="//www.googletagmanager.com/gtag/js?id=UA-42175248-1"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42175248-1', {
	cookie_flags:'secure;samesite=none',
	
});
</script>	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1643439479 -->