<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

	<!-- BEGIN head -->
	<head>


		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<script src="/cdn-cgi/apps/head/L9-qu-c3gPI7jGznOlTIGw0nK4E.js"></script><link rel="shortcut icon" href="//www.sxminfo.fr/wp-content/uploads/2014/03/Favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/feed/" title="Saint Martin Island | sxminfo.fr derniers articles" />
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/comments/feed/" title="Saint Martin Island | sxminfo.fr derniers commentaires" />
		<link rel="pingback" href="//www.sxminfo.fr/xmlrpc.php" />

		<title>Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite) &middot;</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Titillium%20Web%7CSource%20Sans%20Pro&display=swap" />

<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.sxminfo.fr/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='2.43_2'</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Journal d&#039;information en ligne, sxminfo offre à ses visiteurs un panorama complet de l&#039;actualité locale de l&#039;île de Saint-Martin et d&#039;ailleurs."/>
<link rel="canonical" href="//www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Journal d&#039;information en ligne, sxminfo offre à ses visiteurs un panorama complet de l&#039;actualité locale de l&#039;île de Saint-Martin et d&#039;ailleurs." />
<meta name="twitter:title" content="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite) &middot;" />
<meta name="twitter:site" content="@sxminfo" />
<meta name="twitter:image" content="https://i1.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/2bcd11c286976a8422c0e23cc0df3c07-890x595_c.jpg?fit=890%2C595&#038;ssl=1" />
<meta name="twitter:creator" content="@sxminfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sxminfo.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sxminfo.fr\/cqfs\/","name":"A LA UNE"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sxminfo.fr\/126786\/10\/12\/2020\/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale\/","name":"Saint-Martin : Probablement une attaque de requin \u00e0 la Baie Orientale (MAJ, Baignade interdite)"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Saint Martin Island | sxminfo.fr &raquo; Flux" href="//www.sxminfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saint Martin Island | sxminfo.fr &raquo; Flux des commentaires" href="//www.sxminfo.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saint Martin Island | sxminfo.fr &raquo; Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite) Flux des commentaires" href="//www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='//www.sxminfo.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//www.sxminfo.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-downloadmanager/download-css.css?ver=1.68.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-manager-font-awesome-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-team-manager/public/vendor/font-awesome/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-manager-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-team-manager/public/css/tm-style.css?ver=1.6.9' type='text/css' media='all' />
<style id='wp-team-manager-inline-css' type='text/css'>

			ul.team-member-socials.font-awesome li>a>i{
				font-size: 16px;
			}
			
</style>


<link rel='stylesheet' id='reset-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/responsive.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='//www.sxminfo.fr/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='//www.sxminfo.fr/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='//c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.2.3'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/plugins/popup-builder-silver/javascript/sg_popup_core-023f35b0aa1135daef30e34095493347.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='//www.sxminfo.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.sxminfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.sxminfo.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='//wp.me/p6fCip-wYW' />
<link type="text/css" rel="stylesheet" href="//www.sxminfo.fr/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/3a73e9/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.3";
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.sxminfo.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics --><script data-no-minify="1" async src="//www.sxminfo.fr/wp-content/cache/busting/1/gtm-c6a18937489363079b2b11dbbb26ec1c.js"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-42175248-1');</script><!-- BEGIN 33Across SiteCTRL Script -->
<script type='text/javascript'>
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('csCqIAgqmr5OcarkHcnlxd');

(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script>
<!-- END 33Across SiteCTRL Script -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="//www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" />
<meta property="og:url" content="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" />
<meta property="og:description" content="La victime à été retrouvée décédée à une trentaine de mètres du bord de la plage à la Baie Orientale ce jeudi après-midi. Selon le quotidien Le Pélican, la victime âgée d&#8217;une quarantaine d&amp;#8…" />
<meta property="article:published_time" content="2020-12-10T21:00:34+00:00" />
<meta property="article:modified_time" content="2020-12-10T23:03:31+00:00" />
<meta property="og:site_name" content="Saint Martin Island | sxminfo.fr" />
<meta property="og:image" content="https://i1.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/2bcd11c286976a8422c0e23cc0df3c07-890x595_c.jpg?fit=890%2C595&amp;ssl=1" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="595" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@sxminfo" />
<meta name="twitter:site" content="@sxminfo" />
<meta name="twitter:text:title" content="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" />
<meta name="twitter:image" content="https://i1.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/2bcd11c286976a8422c0e23cc0df3c07-890x595_c.jpg?fit=890%2C595&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #1F466F;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #1F466F; }
			.list-title { border-bottom: 2px solid #1F466F;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-126786 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://www.sxminfo.fr"><img src="//www.sxminfo.fr/wp-content/uploads/2015/06/sxminfo.png" alt="Saint Martin Island | sxminfo.fr" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-104128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104128"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
<li id="menu-item-63186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63186"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-63183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63183"><a href="https://www.sxminfo.fr/contact/">Contact</a></li>
<li id="menu-item-104129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104129"><a href="https://www.sxminfo.fr/connexion/">Connexion</a></li>
</ul>											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="//www.sxminfo.fr" name="searchform">
								<input type="text" placeholder="Rechercher un truc…" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Rechercher" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/cqfs/"><span>A LA UNE</span></a>
<ul class="sub-menu">
	<li id="menu-item-58200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/societe/fait-divers/">Fait divers</a></li>
	<li id="menu-item-75912" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/meteo-societe/">Météo</a></li>
	<li id="menu-item-52963" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/les-editos/">Editos</a></li>
	<li id="menu-item-53498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/communiques-de-presse/">Communiqués de presse</a></li>
</ul>
</li>
<li id="menu-item-58201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sport-societe/">Sport</a></li>
<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/societe/"><span>Société</span></a>
<ul class="sub-menu">
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/environnement/">Environnement</a></li>
	<li id="menu-item-58199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/education-societe/">Education</a></li>
	<li id="menu-item-59930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sante-societe/">Santé</a></li>
	<li id="menu-item-61135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/social/">Social</a></li>
	<li id="menu-item-58293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/evenements/">Evènements</a></li>
	<li id="menu-item-58292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/tendance/">Tendance</a></li>
	<li id="menu-item-99443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/mode-de-vie/">Mode de vie</a></li>
	<li id="menu-item-58203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/lois-decrets-et-autres/">Lois, décrets et autres…</a></li>
	<li id="menu-item-58777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/technologie-societe/">Technologie</a></li>
	<li id="menu-item-59205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/securite-societe/">Sécurité</a></li>
	<li id="menu-item-59170" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/medias-societe/">Médias</a></li>
	<li id="menu-item-59014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/conflit-societe/">Conflit</a></li>
	<li id="menu-item-39811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/we-like-that/">We like that!</a></li>
</ul>
</li>
<li id="menu-item-59216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/justice-societe/">Justice</a></li>
<li id="menu-item-39583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/politique/"><span>Politique</span></a>
<ul class="sub-menu">
	<li id="menu-item-59109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/gouvernance/">Gouvernance</a></li>
	<li id="menu-item-61132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/democratie-participative-politique/">Démocratie Participative</a></li>
	<li id="menu-item-61131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/citoyennete/">Citoyenneté</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/partis-groupes/">Partis &#038; Groupes</a></li>
</ul>
</li>
<li id="menu-item-39578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/economie-actualite/"><span>Economie</span></a>
<ul class="sub-menu">
	<li id="menu-item-61126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/tourisme-economie-actualite/">Tourisme</a></li>
	<li id="menu-item-61127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/commerce-economie-actualite/">Commerce</a></li>
	<li id="menu-item-61129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/industrie-economie-actualite/">Industrie</a></li>
	<li id="menu-item-61130" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/peche-agriculture/">Pêche &#038; Agriculture</a></li>
	<li id="menu-item-61136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/emploi-economie-actualite/">Emploi</a></li>
</ul>
</li>
<li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/art-culture/"><span>Art &#038; Culture</span></a>
<ul class="sub-menu">
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/tradition-art-culture/">Tradition</a></li>
	<li id="menu-item-60724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/peinture-sculpture/">Peinture &#038; Sculpture</a></li>
	<li id="menu-item-61373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/cinema-video-photo/">Cinéma, vidéo &#038; photo</a></li>
	<li id="menu-item-110465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/theatre/">Théâtre</a></li>
	<li id="menu-item-60723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/musique-art-culture/">Musique</a></li>
	<li id="menu-item-60722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/litterature-art-culture/">Littérature</a></li>
</ul>
</li>
<li id="menu-item-56695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/initiatives-locales/"><span>Initiatives locales</span></a>
<ul class="sub-menu">
	<li id="menu-item-61121" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/associations-initiatives-locales/">Associations</a></li>
	<li id="menu-item-61122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/initiatives-privees/">Initiatives privées</a></li>
	<li id="menu-item-61123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/projets-idees/">Projets &#038; Idées</a></li>
	<li id="menu-item-61128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/finances-economie-actualite/">Finances</a></li>
</ul>
</li>
<li id="menu-item-56694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/ici-ailleurs/"><span>Ici, ailleurs</span></a>
<ul class="sub-menu">
	<li id="menu-item-58197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-martin-ici-ailleurs/">Saint-Martin</a></li>
	<li id="menu-item-58198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/sint-maarten-ici-ailleurs/">Sint Maarten</a></li>
	<li id="menu-item-58196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-barthelemy-ici-ailleurs/">Saint-Barthélemy</a></li>
	<li id="menu-item-113092" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guadeloupe/">Guadeloupe</a></li>
	<li id="menu-item-113091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/martinique/">Martinique</a></li>
	<li id="menu-item-113109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guyane/">Guyane</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/caraibes-ici-ailleurs/">Caraïbes</a></li>
	<li id="menu-item-58290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/antilles-outre-mer/">Antilles &#038; Outre mer</a></li>
	<li id="menu-item-58194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/metropole-ici-ailleurs/">Métropole</a></li>
	<li id="menu-item-58193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/europe-ici-ailleurs/">Europe</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/monde-ici-ailleurs/">Monde</a></li>
</ul>
</li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-104130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104130"><a href="http://www.st-martin.org/">L&#8217;Île de Saint-Martin</a></li>
<li id="menu-item-74560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74560"><a href="https://www.sxminfo.fr/meteo/">La Météo</a></li>
<li id="menu-item-120453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120453"><a href="https://www.sxminfo.fr/pharmacies-de-garde/">pharmacies de garde</a></li>
<li id="menu-item-104132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104132"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros utiles</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104135"><a href="https://www.sxminfo.fr/dim-un-caricaturiste-de-presse-talentueux/">Les caricatures de DIM</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<ins data-revive-zoneid="55" data-revive-target="_blank" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script>
<br>						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-via="https://twitter.com/sxminfo" data-text="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/&media=https://www.sxminfo.fr/wp-content/uploads/2020/12/2bcd11c286976a8422c0e23cc0df3c07-890x595_c.jpg&description=Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/&title=Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a6949c9b81d0c7c5b89487819c9bd0c7c5bc8699949b91d0c7c5d0c2b6d0c7c5868d989c9b939adb9387d0c7c5d0c6b4d0c7c5a6949c9b81d8b89487819c9bd0c7c5d0c6b4d0c7c5a5879a979497999098909b81d0c7c5809b90d0c7c594818194848090d0c7c59190d0c7c5879084809c9bd0c7c5d0b6c6d0b4c5d0c7c59994d0c7c5b7949c90d0c7c5ba879c909b81949990d0c7c5d0c7cdb8b4bfd0c7b6d0c7c5b7949c929b949190d0c7c59c9b819087919c8190d0c7ccd3979a918cc8a39a9c87d0c7c5969081d0c7c59487819c969990d0c6b4a6949c9b81d8b89487819c9bd0c7c5d0c6b4d0c7c5a5879a979497999098909b81d0c7c5809b90d0c7c594818194848090d0c7c59190d0c7c5879084809c9bd0c7c5d0b6c6d0b4c5d0c7c59994d0c7c5b7949c90d0c7c5ba879c909b81949990d0c7c5d0c7cdb8b4bfd0c7b6d0c7c5b7949c929b949190d0c7c59c9b819087919c8190d0c7ccd0c7c5d8d0c7c59d81818586d0c6b4d0c7b3d0c7b3828282db868d989c9b939adb9387d0c7b3c4c7c3c2cdc3d0c7b3c4c5d0c7b3c4c7d0c7b3c7c5c7c5d0c7b386949c9b81d8989487819c9bd885879a979497999098909b81d8809b90d894818194848090d89190d8879084809c9bd894d89994d897949c90d89a879c909b81949990d0c7b3" target="_blank" title="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
				<h1>Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="//www.sxminfo.fr/wp-content/uploads/2015/04/flo.png" alt="F. LETUVEE" />
		</span>
		<div class="a-content">
			<span>Par <b>F. LETUVEE</b></span>
			<span class="meta">
				décembre 10, 2020 17:00							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-126786 post type-post status-publish format-standard has-post-thumbnail hentry category-cqfs category-fait-divers category-saint-martin-ici-ailleurs tag-attaque-requin tag-baie-orientale tag-bo tag-saint-martin">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="//www.sxminfo.fr/wp-content/uploads/2020/12/2bcd11c286976a8422c0e23cc0df3c07-890x595_c-890x595_c.jpg" alt="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<div class="getsocial gs-inline-group" ></div>
<p></p>
<h3 style="text-align: justify;">La victime à été retrouvée décédée à une trentaine de mètres du bord de la plage à la Baie Orientale ce jeudi après-midi.</h3>
<p style="text-align: justify;">Selon le quotidien <em>Le Pélican</em>, la victime âgée d&#8217;une quarantaine d&#8217;années aurait été mordue alors qu&#8217;elle nageait au large et n&#8217;a pas survécu à ses blessures malgré une intervention rapide sur zone.</p>
<p style="text-align: justify;">Une de ses jambes avait été arrachée et le corps présentait des traces de morsure. Pas plus de précision à cette heure concernant cet événement dramatique.</p>
<p>Est il possible qu&#8217;il s&#8217;agisse d&#8217;un accident avec un bateau ? la question se pose et c&#8217;est l&#8217;enquête qui devrait éclairer les circonstances exactes  de ce dramatique fait-divers.</p>
<p style="text-align: justify;">La brigade nautique de gendarmerie des Îles du Nord scrutait la baie cet après-midi. La baignade va être interdite. La préfecture des Îles du Nord tiendra une conférence de presse sur le sujet ce soir à 18 heures.</p>
<p style="text-align: justify;"><span style="color: #ff0000;"><strong><em>MAJ : Arrêté du président de la Collectivité portant interdiction de baignade et d&#8217;activités de loisirs nautiques nécessitant une mise à l&#8217;eau sur l&#8217;ensemble des plages du ressort territorial suite à un décès survenu le 10/12/2020</em></strong></span></p>
<p><a href="https://i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?ssl=1" data-rel="lightbox-image-0" data-imagelightbox="0" data-rl_title="" data-rl_caption="" title=""><img class="aligncenter size-full wp-image-126797 jetpack-lazy-image" src="https://i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?resize=692%2C960&#038;ssl=1" alt width="692" height="960" data-recalc-dims="1" data-lazy-srcset="//i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?w=692&amp;ssl=1 692w, //i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?resize=108%2C150&amp;ssl=1 108w, //i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?resize=324%2C450&amp;ssl=1 324w" data-lazy-sizes="(max-width: 692px) 100vw, 692px" data-lazy-src="//i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?resize=692%2C960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-126797" src="//i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?resize=692%2C960&#038;ssl=1" alt="" width="692" height="960" srcset="//i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?w=692&amp;ssl=1 692w, //i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?resize=108%2C150&amp;ssl=1 108w, //i0.wp.com/www.sxminfo.fr/wp-content/uploads/2020/12/131170019_4035502236496752_8904385301831878338_n.jpg?resize=324%2C450&amp;ssl=1 324w" sizes="(max-width: 692px) 100vw, 692px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: justify;">Image Une d&#8217;illustration</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-layout="button_count"></div></li><li class="share-skype"><div class="skype-share" data-href="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-text="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" data-via="sxminfo" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sxminfo.fr%2F126786%2F10%2F12%2F2020%2Fsaint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.sxminfo.fr%2Fwp-content%2Fuploads%2F2020%2F12%2F2bcd11c286976a8422c0e23cc0df3c07-890x595_c.jpg%3Ffit%3D890%252C595%26ssl%3D1&#038;description=Saint-Martin%20%3A%20Probablement%20une%20attaque%20de%20requin%20%C3%A0%20la%20Baie%20Orientale%20%28MAJ%2C%20Baignade%20interdite%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=900" data-recalc-dims="1" data-lazy-src="//i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=900" data-recalc-dims="1" /></noscript></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" data-content="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='yarpp-related'>
<h6>Articles recommandés </h6><ol>
<li><a href="https://www.sxminfo.fr/126666/01/09/2020/intervention-de-recherche-dun-jeune-kayakiste-le-30-septembre-retrouve-noye-dans-la-baie-de-cul-de-sac/" rel="bookmark" title="Intervention de recherche d&#8217;un jeune kayakiste le 30 septembre, retrouvé noyé dans la baie de Cul-de-sac.">Intervention de recherche d&#8217;un jeune kayakiste le 30 septembre, retrouvé noyé dans la baie de Cul-de-sac. </a></li>
<li><a href="https://www.sxminfo.fr/126587/21/08/2020/saint-martin-le-spectre-de-la-garde-a-vue-pour-les-contrevenants-transfrontaliers/" rel="bookmark" title="Saint-Martin : le spectre de la garde a vue pour les contrevenants transfrontaliers.">Saint-Martin : le spectre de la garde a vue pour les contrevenants transfrontaliers. </a></li>
<li><a href="https://www.sxminfo.fr/124660/24/12/2019/saint-martin-securite-routiere-enlevement-des-debris-et-encombrants-sur-la-voie-publique/" rel="bookmark" title="Saint Martin : Enlèvement des débris et encombrants sur la voie publique">Saint Martin : Enlèvement des débris et encombrants sur la voie publique </a></li>
<li><a href="https://www.sxminfo.fr/126265/15/03/2020/saint-barthelemy-saint-martin-covid-19-fermeture-des-ecoles/" rel="bookmark" title="Saint-Barthélemy &#038; Saint-Martin : Covid-19 &#8211; Fermeture des écoles">Saint-Barthélemy &#038; Saint-Martin : Covid-19 &#8211; Fermeture des écoles </a></li>
<li><a href="https://www.sxminfo.fr/126472/26/07/2020/pprn-annulation-du-pprn-pris-par-anticipation-le-6-aout-2019-par-la-prefecture-de-st-barthelemy-et-st-martin/" rel="bookmark" title="PPRN : Annulation du PPRN pris par anticipation le 6 août 2019 par la Préfecture de St-Barthélemy et St-Martin">PPRN : Annulation du PPRN pris par anticipation le 6 août 2019 par la Préfecture de St-Barthélemy et St-Martin </a></li>
<li><a href="https://www.sxminfo.fr/126527/30/07/2020/covid-19-a-st-barthelemy-st-martin-une-pepite-pour-la-route-ou-une-petite-pour-la-route/" rel="bookmark" title="Covid-19 à St-Barthélemy &#038; St-Martin : Une pépite pour la route (ou une petite pour la route&#8230;)">Covid-19 à St-Barthélemy &#038; St-Martin : Une pépite pour la route (ou une petite pour la route&#8230;) </a></li>
<li><a href="https://www.sxminfo.fr/126512/29/07/2020/saint-martin-vous-en-aviez-reve-la-prefecture-la-fait-fermeture-de-la-frontiere-le-31-juillet-2020/" rel="bookmark" title="Saint Martin : Vous en aviez rêvé ? La préfecture l&#8217;a fait ! Fermeture de la frontière le 31 juillet 2020">Saint Martin : Vous en aviez rêvé ? La préfecture l&#8217;a fait ! Fermeture de la frontière le 31 juillet 2020 </a></li>
<li><a href="https://www.sxminfo.fr/124846/31/12/2019/la-collectivite-de-saint-martin-vous-informe-des-festivites-du-nouvel-an/" rel="bookmark" title="La Collectivité de Saint-Martin vous informe des festivités du nouvel an">La Collectivité de Saint-Martin vous informe des festivités du nouvel an </a></li>
<li><a href="https://www.sxminfo.fr/126688/08/09/2020/prefecture-de-st-barthelemy-st-martin-acces-des-enfants-francais-residant-en-partie-hollandaise-aux-ecoles-de-saint-martin/" rel="bookmark" title="Préfecture de St-Barthélemy &#038; St-Martin :  Accès des enfants français résidant en partie hollandaise aux écoles de Saint-Martin">Préfecture de St-Barthélemy &#038; St-Martin :  Accès des enfants français résidant en partie hollandaise aux écoles de Saint-Martin </a></li>
</ol>
</div>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" data-via="https://twitter.com/sxminfo" data-text="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/&media=https://www.sxminfo.fr/wp-content/uploads/2020/12/2bcd11c286976a8422c0e23cc0df3c07-890x595_c.jpg&description=Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/&title=Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" data-url="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#1d226e687f77787e69204e7c747369382f2d507c6f697473382f2d546e717c7379382f2d382a5e382f2d6e657074737b72337b6f382f2d382e5c382f2d4e7c74736930507c6f697473382f2d382e5c382f2d4d6f727f7c7f717870787369382f2d687378382f2d7c69697c6c6878382f2d7978382f2d6f786c687473382f2d385e2e385c2d382f2d717c382f2d5f7c7478382f2d526f747873697c7178382f2d382f25505c57382f5e382f2d5f7c747a737c7978382f2d747369786f79746978382f243b7f727964204b72746f382f2d7e7869382f2d7c6f69747e7178382e5c4e7c74736930507c6f697473382f2d382e5c382f2d4d6f727f7c7f717870787369382f2d687378382f2d7c69697c6c6878382f2d7978382f2d6f786c687473382f2d385e2e385c2d382f2d717c382f2d5f7c7478382f2d526f747873697c7178382f2d382f25505c57382f5e382f2d5f7c747a737c7978382f2d747369786f79746978382f24382f2d30382f2d7569696d6e382e5c382f5b382f5b6a6a6a336e657074737b72337b6f382f5b2c2f2b2a252b382f5b2c2d382f5b2c2f382f5b2f2d2f2d382f5b6e7c74736930707c6f697473306d6f727f7c7f71787078736930687378307c69697c6c6878307978306f786c687473307c30717c307f7c747830726f747873697c7178382f5b" target="_blank" title="Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="//www.sxminfo.fr/wp-content/uploads/2015/04/flo.png" alt="F. LETUVEE" />
		</span>
		<div class="a-content">
			<span>Par <b>F. LETUVEE</b></span>
			<span class="meta">
				décembre 10, 2020 17:00							</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>TAGS:</strong>
		<a href="https://www.sxminfo.fr/tag/attaque-requin/">attaque requin</a><a href="https://www.sxminfo.fr/tag/baie-orientale/">baie orientale</a><a href="https://www.sxminfo.fr/tag/bo/">bo</a><a href="https://www.sxminfo.fr/tag/saint-martin/">Saint Martin</a>	</div>

								</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Écrire un commentaire</a>
							<h2>Pas de commentaire</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Pas de commentaire!</b>
											<p>Il n&#039;y a pas encore de commentaire, mais vous pouvez être le premier à commenter cet article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Écrire un commentaire</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Voir les commentaires</a>
									<h2>Écrire un commentaire</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3>			<form action="//www.sxminfo.fr/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Votre adresse e-mail ne sera pas publiée<br/>Les champs obligatoires sont marqués<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Commentaire<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre message..."></textarea></p><p class="contact-form-user"><label for="c_name">Prénom<span class="required">*</span></label><input type="text" placeholder="Prénom..." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Site Internet</label><input type="text" placeholder="Site Internet..." name="url" id="url"></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-center"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='126786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7fb272d7f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget"><div class="banner"><a href="https://www.sxminfo.fr/dim-un-caricaturiste-de-presse-talentueux/" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2020/09/119115565_325722995539472_2431455421427881241_n.jpg" alt="Banner"/></a></div></div>	
	<div class="widget-2 widget">					<h2 class="list-title" style="color: #1F446E;border-bottom: 2px solid #1F446E;">Les dernières infos</h2>
					<ul class="article-list">
									<li>
						<a href="https://www.sxminfo.fr/126800/19/12/2020/levee-de-linterdiction-de-baignade-reprise-des-activites-nautiques-aujourdhui-samedi-19-decembre/">Levée de l’interdiction de baignade : Reprise des activités nautiques aujourd&#8217;hui samedi 19 décembre</a>
													<a href="https://www.sxminfo.fr/126800/19/12/2020/levee-de-linterdiction-de-baignade-reprise-des-activites-nautiques-aujourdhui-samedi-19-decembre/#comments" class="h-comment">0</a>
																			<span class="meta-date">19.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/">Saint-Martin : Probablement une attaque de requin à la Baie Orientale (MAJ, Baignade interdite)</a>
													<a href="https://www.sxminfo.fr/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/#comments" class="h-comment">0</a>
																			<span class="meta-date">10.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126780/25/11/2020/un-nouveau-prefet-delegue-de-saint-martin-et-saint-barthelemy/">Un nouveau préfet délégué de Saint Barthélemy et de Saint Martin&#8230;</a>
													<a href="https://www.sxminfo.fr/126780/25/11/2020/un-nouveau-prefet-delegue-de-saint-martin-et-saint-barthelemy/#comments" class="h-comment">0</a>
																			<span class="meta-date">25.Nov</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126776/09/11/2020/lettre-ouverte-des-parents-sans-etiquette-pas-de-sous-pas-de-bus/">Lettre ouverte des parents sans étiquette : PAS DE SOUS, PAS DE BUS !</a>
													<a href="https://www.sxminfo.fr/126776/09/11/2020/lettre-ouverte-des-parents-sans-etiquette-pas-de-sous-pas-de-bus/#comments" class="h-comment">0</a>
																			<span class="meta-date">9.Nov</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126773/28/10/2020/communique-de-presse-application-locale-des-mesures-annoncees-par-le-president-de-la-republique/">COMMUNIQUÉ DE PRESSE : Application locale des mesures annoncées par le Président de la République</a>
													<a href="https://www.sxminfo.fr/126773/28/10/2020/communique-de-presse-application-locale-des-mesures-annoncees-par-le-president-de-la-republique/#comments" class="h-comment">0</a>
																			<span class="meta-date">28.Oct</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126771/27/10/2020/rassemblements-de-personnes-non-autorises/">Rassemblements de personnes non autorisés</a>
													<a href="https://www.sxminfo.fr/126771/27/10/2020/rassemblements-de-personnes-non-autorises/#comments" class="h-comment">0</a>
																			<span class="meta-date">27.Oct</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126768/16/10/2020/entree-en-vigueur-de-letat-durgence-sanitaire-a-partir-du-samedi-17-octobre-2020/">Entrée en vigueur de l’état d’urgence sanitaire à partir du samedi 17 octobre 2020</a>
													<a href="https://www.sxminfo.fr/126768/16/10/2020/entree-en-vigueur-de-letat-durgence-sanitaire-a-partir-du-samedi-17-octobre-2020/#comments" class="h-comment">0</a>
																			<span class="meta-date">16.Oct</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126765/16/10/2020/essais-sur-le-pont-de-sandy-ground/">Essais sur le pont de Sandy Ground</a>
													<a href="https://www.sxminfo.fr/126765/16/10/2020/essais-sur-le-pont-de-sandy-ground/#comments" class="h-comment">0</a>
																			<span class="meta-date">16.Oct</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126754/18/09/2020/saint-martin-et-sint-maarten-vers-une-cooperation-renforcee-sur-les-sujets-conjoints/">Saint-Martin et Sint Maarten vers une coopération renforcée sur les sujets conjoints</a>
																			<span class="meta-date">18.Sep</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126749/17/09/2020/la-vengeance-du-roi-port-du-masque-obligatoire-dans-les-zones-frequentees-par-un-public-important/">La vengeance du roi ? Port du masque obligatoire &#8220;dans les zones fréquentées par un public important&#8221;</a>
																			<span class="meta-date">17.Sep</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126746/16/09/2020/communique-de-presse-levee-des-controles-aux-frontieres-a-bellevue-et-quartier-dorleans/">Communiqué de presse : Levée des contrôles aux frontières à Bellevue et Quartier d’Orléans</a>
																			<span class="meta-date">16.Sep</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126742/16/09/2020/frontiere-lunification-qui-fait-la-force-pas-que-une-victoire-mais-il-reste-la-crise-sanitaire-a-gerer/">Frontière : L&#8217;unification qui fait la force ? Pas que&#8230; Une victoire mais il reste la &#8220;crise&#8221; sanitaire à gérer</a>
																			<span class="meta-date">16.Sep</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126738/15/09/2020/saint-martin-doit-pouvoir-retrouver-sa-vie-sans-frontieres/">Saint Martin doit pouvoir retrouver sa vie sans frontières !</a>
																			<span class="meta-date">15.Sep</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126730/15/09/2020/prefecture-arrete-prefectoral-n2020-165-pref-sg-du-15-septembre-2020/">Prefecture : Arrêté préfectoral n°2020/ 165 /PREF/SG du 15 septembre 2020</a>
																			<span class="meta-date">15.Sep</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/126727/14/09/2020/fermeture-des-frontieres-une-mort-annoncee-pour-saint-martin/">Fermeture des frontières : Une mort annoncée pour Saint-Martin ?</a>
																			<span class="meta-date">14.Sep</span>
											</li>
							</ul>
							<a href="https://www.sxminfo.fr/fermeture-des-frontieres-une-mort-annoncee-pour-saint-martin/" class="more">Suite...</a>
			 
	</div>
      <div class="widget-3 last widget"><div class="banner"><a href="https://www.carapresse.com" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2019/01/carapresse-widget.jpg" alt="Banner"/></a></div></div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75659"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-75687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75687"><a target="_blank" rel="noopener noreferrer" href="http://www.teledom.fr">TELEDOM</a></li>
<li id="menu-item-61722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61722"><a href="https://www.sxminfo.fr/horaires-des-avions-en-direct/">Horaires Avions SXM</a></li>
<li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros Indispensables</a></li>
<li id="menu-item-88044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88044"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
</ul>


											<a href="https://www.sxminfo.fr" class="logo-footer"><img src="//www.sxminfo.fr/wp-content/uploads/2010/06/Logo-Footer-sxminfo.png" alt="Saint Martin Island | sxminfo.fr" /></a>
					
		
					
				<!-- END .wrapper -->
				</div>

				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Chargement en cours ..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fermer la fenêtre</a>
					<div class="loading-box">
						<h3>Chargement en cours, Attendez s&#039;il vous plaît.</h3>
						<span>Cela peut prendre une seconde ou deux.</span>
						<span class="loading-image"><img src="//www.sxminfo.fr/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
					<!-- END .boxed -->
		</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Vous n&#039;avez pas saisi votre message.\n";
				} else if (fld.value.length < 3) {
					error = "Le message est trop court.\n";
				}

				return error;
			}
		</script>


		

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sxminfo.fr\/126786\/10\/12\/2020\/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale\/":126786};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/126786/10/12/2020/saint-martin-probablement-une-attaque-de-requin-a-la-baie-orientale/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="//www.sxminfo.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="//assets.tumblr.com/share-button.js"></script><link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.sxminfo.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sxminfo.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-e7f1d68d4930b82cadb3e0c2c8a8d2ae.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","nonce":"bc65cbb414"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front-33407883ae3417e694f19e5679e9a252.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/admin/jquery.cookie-75343da4d6ace589e65d84fc3b227a64.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/lightbox-e94c3b7ed6e0c9efc0c1e7f806c8371c.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.2.3'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/jquery.event.move-f100d8c70f1b5bbd6be22b610514a3f7.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/jquery.event.swipe-74443ec87e89e291b56e9594a27aaae3.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.2.3'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/allegro-bd73c5c5b35a76a18e0adfed954802c0.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/theme-scripts-e0453201d1e60be252d5bd7f78ef6ea3.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/ot_gallery-996a52498fdc8937834ceb06142a3957.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/scripts-036ff9839c15233597e31b88b90cc092.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/iscroll-228b27978b5738b4b26181d16abaaee4.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/modernizr.custom.50878-012ee23bc331498731ca4e0114009622.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/themes/allegro-theme/js/dat-menu-e9a1cf870f6cb9d50f323186c50c2723.js'></script>
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","standardQueries":"2","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcP6_ASAAAAAP_1pUWOhyAYduxlgj2x2Ei6-bKe","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"center","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/plugins/recaptcha-in-wp-comments-form/js/base-7e635081c6e8c447c3bfa47ad7967ab7.js'></script>
<script data-minify="1" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha-5e28ca25c39b1a98d676965677b730b3.js'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.2.3'></script>
<script data-minify="1" async="async" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-c37879bcc95fe7773dc85dd44b940b49.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='//stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'92380149',post:'126786',tz:'1',srv:'www.sxminfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '92380149', '126786' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->