<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

	<!-- BEGIN head -->
	<head>


		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<script src="/cdn-cgi/apps/head/L9-qu-c3gPI7jGznOlTIGw0nK4E.js"></script><link rel="shortcut icon" href="//www.sxminfo.fr/wp-content/uploads/2014/03/Favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/feed/" title="Saint Martin | sxminfo.fr derniers articles" />
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/comments/feed/" title="Saint Martin | sxminfo.fr derniers commentaires" />
		<link rel="pingback" href="//www.sxminfo.fr/xmlrpc.php" />

		<title>Faces of Saint Martin III : &quot; The Elders &quot; &middot;</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Titillium%20Web%7CSource%20Sans%20Pro&display=swap" />
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.sxminfo.fr/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='2.43_2'</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Journal d&#039;information en ligne, sxminfo offre à ses visiteurs un panorama complet de l&#039;actualité locale de l&#039;île de Saint-Martin et d&#039;ailleurs."/>
<link rel="canonical" href="//www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Journal d&#039;information en ligne, sxminfo offre à ses visiteurs un panorama complet de l&#039;actualité locale de l&#039;île de Saint-Martin et d&#039;ailleurs." />
<meta name="twitter:title" content="Faces of Saint Martin III : &quot; The Elders &quot; &middot;" />
<meta name="twitter:site" content="@sxminfo" />
<meta name="twitter:image" content="https://i2.wp.com/www.sxminfo.fr/wp-content/uploads/2020/02/facesofsaintmartin.jpg?fit=759%2C552&#038;ssl=1" />
<meta name="twitter:creator" content="@sxminfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sxminfo.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sxminfo.fr\/cqfs\/","name":"A LA UNE"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sxminfo.fr\/125734\/04\/02\/2020\/faces-of-saint-martin-iii-the-elders\/","name":"Faces of Saint Martin III : &#8221; The Elders &#8220;"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Saint Martin | sxminfo.fr &raquo; Flux" href="//www.sxminfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saint Martin | sxminfo.fr &raquo; Flux des commentaires" href="//www.sxminfo.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saint Martin | sxminfo.fr &raquo; Faces of Saint Martin III : &#8221; The Elders &#8220; Flux des commentaires" href="//www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='//www.sxminfo.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min-2.2.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/wp-downloadmanager/download-css-1.68.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-managerfontawsome-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-team-manager/public/vendor/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-manager-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/wp-team-manager/public/css/tm-style-1.6.8.css' type='text/css' media='all' />
<style id='wp-team-manager-inline-css' type='text/css'>

			ul.team-member-socials.font-awesome li>a>i{
				font-size: 16px;
			}
			
</style>


<link rel='stylesheet' id='reset-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/jquery.dragscroll.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/tablepress/css/default.min-1.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='//c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/flowplayer.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/popup-builder-silver/javascript/sg_popup_core-1.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<link rel='https://api.w.org/' href='//www.sxminfo.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.sxminfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.sxminfo.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='//wp.me/p6fCip-wHY' />
<link type="text/css" rel="stylesheet" href="//www.sxminfo.fr/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="490397210986380"/><!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/3a73e9/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.1";
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.sxminfo.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics --><script data-no-minify="1" async src="//www.sxminfo.fr/wp-content/cache/busting/1/gtm-76f7f2e1597138aa343688d6fe761672.js"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-42175248-1');</script><!-- BEGIN 33Across SiteCTRL Script -->
<script type='text/javascript'>
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('csCqIAgqmr5OcarkHcnlxd');

(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script>
<!-- END 33Across SiteCTRL Script -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="//www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Faces of Saint Martin III : &#8221; The Elders &#8220;" />
<meta property="og:url" content="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" />
<meta property="og:description" content="Exposition de photographies : FACES OF Saint Martin III &#8221; The Elders &#8221; La Collectivité de Saint-Martin et son président Monsieur Daniel Gibbs, ont le plaisir de vous convier à l’inaugur…" />
<meta property="article:published_time" content="2020-02-04T19:48:01+00:00" />
<meta property="article:modified_time" content="2020-02-04T19:48:01+00:00" />
<meta property="og:site_name" content="Saint Martin | sxminfo.fr" />
<meta property="og:image" content="https://i2.wp.com/www.sxminfo.fr/wp-content/uploads/2020/02/facesofsaintmartin.jpg?fit=759%2C552&amp;ssl=1" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="552" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@sxminfo" />
<meta name="twitter:site" content="@sxminfo" />
<meta name="twitter:text:title" content="Faces of Saint Martin III : &#8221; The Elders &#8220;" />
<meta name="twitter:image" content="https://i2.wp.com/www.sxminfo.fr/wp-content/uploads/2020/02/facesofsaintmartin.jpg?fit=759%2C552&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #1F466F;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #1F466F; }
			.list-title { border-bottom: 2px solid #1F466F;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-125734 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://www.sxminfo.fr"><img src="//www.sxminfo.fr/wp-content/uploads/2015/06/sxminfo.png" alt="Saint Martin | sxminfo.fr" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-104128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104128"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
<li id="menu-item-63186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63186"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-63183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63183"><a href="https://www.sxminfo.fr/contact/">Contact</a></li>
<li id="menu-item-104129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104129"><a href="https://www.sxminfo.fr/connexion/">Connexion</a></li>
</ul>											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="//www.sxminfo.fr" name="searchform">
								<input type="text" placeholder="Rechercher un truc…" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Rechercher" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/cqfs/"><span>A LA UNE</span></a>
<ul class="sub-menu">
	<li id="menu-item-58200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/fait-divers/">Fait divers</a></li>
	<li id="menu-item-75912" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/meteo-societe/">Météo</a></li>
	<li id="menu-item-52963" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/les-editos/">Editos</a></li>
	<li id="menu-item-53498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/communiques-de-presse/">Communiqués de presse</a></li>
</ul>
</li>
<li id="menu-item-58201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sport-societe/">Sport</a></li>
<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/societe/"><span>Société</span></a>
<ul class="sub-menu">
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/environnement/">Environnement</a></li>
	<li id="menu-item-58199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/education-societe/">Education</a></li>
	<li id="menu-item-59930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sante-societe/">Santé</a></li>
	<li id="menu-item-61135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/social/">Social</a></li>
	<li id="menu-item-58293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/evenements/">Evènements</a></li>
	<li id="menu-item-58292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/tendance/">Tendance</a></li>
	<li id="menu-item-99443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/mode-de-vie/">Mode de vie</a></li>
	<li id="menu-item-58203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/lois-decrets-et-autres/">Lois, décrets et autres…</a></li>
	<li id="menu-item-58777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/technologie-societe/">Technologie</a></li>
	<li id="menu-item-59205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/securite-societe/">Sécurité</a></li>
	<li id="menu-item-59170" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/medias-societe/">Médias</a></li>
	<li id="menu-item-59014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/conflit-societe/">Conflit</a></li>
	<li id="menu-item-39811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/we-like-that/">We like that!</a></li>
</ul>
</li>
<li id="menu-item-59216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/justice-societe/">Justice</a></li>
<li id="menu-item-39583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/politique/"><span>Politique</span></a>
<ul class="sub-menu">
	<li id="menu-item-59109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/gouvernance/">Gouvernance</a></li>
	<li id="menu-item-61132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/democratie-participative-politique/">Démocratie Participative</a></li>
	<li id="menu-item-61131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/citoyennete/">Citoyenneté</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/partis-groupes/">Partis &#038; Groupes</a></li>
</ul>
</li>
<li id="menu-item-39578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/economie-actualite/"><span>Economie</span></a>
<ul class="sub-menu">
	<li id="menu-item-61126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/tourisme-economie-actualite/">Tourisme</a></li>
	<li id="menu-item-61127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/commerce-economie-actualite/">Commerce</a></li>
	<li id="menu-item-61129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/industrie-economie-actualite/">Industrie</a></li>
	<li id="menu-item-61130" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/peche-agriculture/">Pêche &#038; Agriculture</a></li>
	<li id="menu-item-61136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/emploi-economie-actualite/">Emploi</a></li>
</ul>
</li>
<li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/art-culture/"><span>Art &#038; Culture</span></a>
<ul class="sub-menu">
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/tradition-art-culture/">Tradition</a></li>
	<li id="menu-item-60724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/peinture-sculpture/">Peinture &#038; Sculpture</a></li>
	<li id="menu-item-61373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/art-culture/cinema-video-photo/">Cinéma, vidéo &#038; photo</a></li>
	<li id="menu-item-110465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/theatre/">Théâtre</a></li>
	<li id="menu-item-60723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/musique-art-culture/">Musique</a></li>
	<li id="menu-item-60722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/litterature-art-culture/">Littérature</a></li>
</ul>
</li>
<li id="menu-item-56695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/initiatives-locales/"><span>Initiatives locales</span></a>
<ul class="sub-menu">
	<li id="menu-item-61121" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/associations-initiatives-locales/">Associations</a></li>
	<li id="menu-item-61122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/initiatives-privees/">Initiatives privées</a></li>
	<li id="menu-item-61123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/projets-idees/">Projets &#038; Idées</a></li>
	<li id="menu-item-61128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/finances-economie-actualite/">Finances</a></li>
</ul>
</li>
<li id="menu-item-56694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/ici-ailleurs/"><span>Ici, ailleurs</span></a>
<ul class="sub-menu">
	<li id="menu-item-58197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-martin-ici-ailleurs/">Saint-Martin</a></li>
	<li id="menu-item-58198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/sint-maarten-ici-ailleurs/">Sint Maarten</a></li>
	<li id="menu-item-58196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-barthelemy-ici-ailleurs/">Saint-Barthélemy</a></li>
	<li id="menu-item-113092" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guadeloupe/">Guadeloupe</a></li>
	<li id="menu-item-113091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/martinique/">Martinique</a></li>
	<li id="menu-item-113109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guyane/">Guyane</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/caraibes-ici-ailleurs/">Caraïbes</a></li>
	<li id="menu-item-58290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/antilles-outre-mer/">Antilles &#038; Outre mer</a></li>
	<li id="menu-item-58194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/metropole-ici-ailleurs/">Métropole</a></li>
	<li id="menu-item-58193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/europe-ici-ailleurs/">Europe</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/monde-ici-ailleurs/">Monde</a></li>
</ul>
</li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-104130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104130"><a href="http://www.st-martin.org/">L&#8217;Île de Saint-Martin</a></li>
<li id="menu-item-74560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74560"><a href="https://www.sxminfo.fr/meteo/">La Météo</a></li>
<li id="menu-item-120453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120453"><a href="https://www.sxminfo.fr/pharmacies-de-garde/">pharmacies de garde</a></li>
<li id="menu-item-104132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104132"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros utiles</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104135"><a href="https://www.sxminfo.fr/dim-un-caricaturiste-de-presse-talentueux/">Les caricatures de DIM</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="48" data-revive-target="_blank" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script>						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-via="https://twitter.com/sxminfo" data-text="Faces of Saint Martin III : &#8221; The Elders &#8220;" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/&media=https://www.sxminfo.fr/wp-content/uploads/2020/02/facesofsaintmartin.jpg&description=Faces of Saint Martin III : &#8221; The Elders &#8220;" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/&title=Faces of Saint Martin III : &#8221; The Elders &#8220;" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8b6848c8b91c0d7d5a88497918c8bc0d7d5c0d2a6c0d7d5969d888c8b838acb8397c0d7d5c0d6a4c0d7d5a384868096c0d7d58a83c0d7d5b6848c8b91c0d7d5a88497918c8bc0d7d5acacacc0d7d5c0d6a4c0d7d5c0d7d394908a91c0d6a7c0d7d5b18d80c0d7d5a08981809796c0d7d5c0d7d394908a91c0d6a7c3878a819cd8b38a8c97c0d7d5868091c0d7d58497918c868980c0d6a4a384868096c0d7d58a83c0d7d5b6848c8b91c0d7d5a88497918c8bc0d7d5acacacc0d7d5c0d6a4c0d7d5c0d7d394908a91c0d6a7c0d7d5b18d80c0d7d5a08981809796c0d7d5c0d7d394908a91c0d6a7c0d7d5c8c0d7d58d91919596c0d6a4c0d7a3c0d7a3929292cb969d888c8b838acb8397c0d7a3d4d7d0d2d6d1c0d7a3d5d1c0d7a3d5d7c0d7a3d7d5d7d5c0d7a38384868096c88a83c896848c8b91c8888497918c8bc88c8c8cc8918d80c8808981809796c0d7a3" target="_blank" title="Faces of Saint Martin III : &quot; The Elders &quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
				<h1>Faces of Saint Martin III : &#8221; The Elders &#8220;</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="//secure.gravatar.com/avatar/f79e88ac3d898193d15be1093548073e?s=96&d=mm&r=g" alt="Collectivité d'Outremer de Saint-Martin" />
		</span>
		<div class="a-content">
			<span>Par <b>Collectivité d'Outremer de Saint-Martin</b></span>
			<span class="meta">
				février 4, 2020 21:48							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-125734 post type-post status-publish format-standard has-post-thumbnail hentry category-cqfs category-cinema-video-photo category-saint-martin-ici-ailleurs tag-concours tag-exposition-2 tag-faces-of-saint-martin tag-photographies tag-sxm tag-the-elders">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="//www.sxminfo.fr/wp-content/uploads/2020/02/facesofsaintmartin-890x595_c.jpg" alt="Faces of Saint Martin III : &#8221; The Elders &#8220;" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										

<center>PUB</center><center><a href="http://www.loisirsencheres.com/all/?utm_source=affilae&utm_medium=banner&utm_campaign=affilae_banner_generique_1016&ae=509-4"><img src="https://i1.wp.com/www.sxminfo.fr/wp-content/uploads/2020/01/58a7234ee8face3f0b8b4591.gif?w=900&#038;ssl=1" data-recalc-dims="1" data-lazy-src="//i1.wp.com/www.sxminfo.fr/wp-content/uploads/2020/01/58a7234ee8face3f0b8b4591.gif?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//i1.wp.com/www.sxminfo.fr/wp-content/uploads/2020/01/58a7234ee8face3f0b8b4591.gif?w=900&#038;ssl=1" data-recalc-dims="1" /></noscript></a></center></br><div class="getsocial gs-inline-group" ></div>
<p></p>
<h3 style="text-align: center;">Exposition de photographies : FACES OF Saint Martin III<br />
&#8221; The Elders &#8220;</h3>
<p style="text-align: justify;">La Collectivité de Saint-Martin et son président Monsieur Daniel Gibbs, ont le plaisir de vous convier à l’inauguration de l’exposition de photographies artistiques Faces of St Martin III, qui se déroulera le lundi 10 février 2020 à 17h30 dans le Jardin de la Collectivité.</p>
<p style="text-align: justify;">Les photographies seront projetées sur un écran lors de la cérémonie qui sera suivie d&#8217;un cocktail dans le jardin de la Collectivité.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:000000;">Commenter avec votre compte Facebook</span>
		<div class="fb-comments" data-href="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<center>PUB</center>
<center><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="48" data-revive-target="_blank" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//e-sxm.com/www/delivery/asyncjs.php"></script></center>
</br>

<center>PUB</center><center><ins data-revive-zoneid="46" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script></center></br><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-layout="button_count"></div></li><li class="share-skype"><div class="skype-share" data-href="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-text="Faces of Saint Martin III : &quot; The Elders &quot;" data-via="sxminfo" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sxminfo.fr%2F125734%2F04%2F02%2F2020%2Ffaces-of-saint-martin-iii-the-elders%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.sxminfo.fr%2Fwp-content%2Fuploads%2F2020%2F02%2Ffacesofsaintmartin.jpg%3Ffit%3D759%252C552%26ssl%3D1&#038;description=Faces%20of%20Saint%20Martin%20III%20%3A%20%22%20The%20Elders%20%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=900" data-recalc-dims="1" data-lazy-src="//i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=900" data-recalc-dims="1" /></noscript></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Faces of Saint Martin III : " The Elders "" data-content="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='yarpp-related'>
<h6>Articles recommandés </h6><ol>
<li><a href="https://www.sxminfo.fr/122588/13/02/2019/afa-pour-agence-francaise-anti-corruption-mission-en-cours-au-sein-de-la-collectivite-de-saint-martin-par-le-stmartins-week/" rel="bookmark" title="AFA, pour Agence Française Anti-corruption : mission en cours au sein de la Collectivité de Saint-Martin (par le StMartin&#8217;s Week)">AFA, pour Agence Française Anti-corruption : mission en cours au sein de la Collectivité de Saint-Martin (par le StMartin&#8217;s Week) </a></li>
<li><a href="https://www.sxminfo.fr/124643/18/12/2019/saint-martin-communique-du-president/" rel="bookmark" title="Saint Martin : Communiqué du Président">Saint Martin : Communiqué du Président </a></li>
<li><a href="https://www.sxminfo.fr/124585/17/12/2019/saint-martin-la-collectivite-nest-pas-en-mesure-dassurer-le-transport-scolaire-mardi-17-decembre/" rel="bookmark" title="Saint Martin : La collectivité n’est pas en mesure d’assurer le transport scolaire mardi 17 décembre">Saint Martin : La collectivité n’est pas en mesure d’assurer le transport scolaire mardi 17 décembre </a></li>
<li><a href="https://www.sxminfo.fr/122929/10/04/2019/urgent-communique-des-acteurs-institutionnels-et-economiques-de-saint-martin/" rel="bookmark" title="URGENT : Communiqué des acteurs institutionnels et économiques de Saint-Martin">URGENT : Communiqué des acteurs institutionnels et économiques de Saint-Martin </a></li>
<li><a href="https://www.sxminfo.fr/124570/17/12/2019/message-dannick-girardin-sadresse-aux-habitants-de-saint-martin/" rel="bookmark" title="Message d&#8217;Annick Girardin qui s&#8217;adresse aux habitants de Saint-Martin">Message d&#8217;Annick Girardin qui s&#8217;adresse aux habitants de Saint-Martin </a></li>
<li><a href="https://www.sxminfo.fr/124850/03/01/2020/saint-martin-mots-de-la-prefete-sylvie-feucher-poses-en-conclusion-de-laction-de-letat-en-2019/" rel="bookmark" title="Saint Martin :  Mots de la Préfète Sylvie Feucher posés en conclusion de l’action de l’État en 2019">Saint Martin :  Mots de la Préfète Sylvie Feucher posés en conclusion de l’action de l’État en 2019 </a></li>
<li><a href="https://www.sxminfo.fr/124509/12/10/2019/communique-de-la-collectivite-de-saint-martin-relatif-a-la-procedure-judiciaire-en-cours/" rel="bookmark" title="Communiqué de la Collectivité de Saint-Martin relatif à la procédure judiciaire en cours">Communiqué de la Collectivité de Saint-Martin relatif à la procédure judiciaire en cours </a></li>
<li><a href="https://www.sxminfo.fr/122595/14/02/2019/communique-de-la-collectivite-de-st-martin-informant-le-public-du-controle-realise-par-lagence-francaise-anticorruption-afa/" rel="bookmark" title="Communiqué de la collectivité de St-Martin informant le public du contrôle réalisé par l’Agence Française Anticorruption (AFA)">Communiqué de la collectivité de St-Martin informant le public du contrôle réalisé par l’Agence Française Anticorruption (AFA) </a></li>
<li><a href="https://www.sxminfo.fr/124646/18/12/2019/revue-de-presse-du-st-martins-week-rdv-au-tribunal-cest-demain/" rel="bookmark" title="Revue de presse du St Martin&#8217;s Week : RDV au Tribunal… C’est demain !">Revue de presse du St Martin&#8217;s Week : RDV au Tribunal… C’est demain ! </a></li>
<li><a href="https://www.sxminfo.fr/122160/25/01/2019/lancement-du-site-internet-iledesaintmartin-com-une-nouvelle-plateforme-voit-le-jour-avec-24-rubriques-dediees-a-saint-martin/" rel="bookmark" title="Lancement du site internet iledesaintmartin.com : Une nouvelle plateforme voit le jour avec 24 rubriques dédiées à saint-Martin">Lancement du site internet iledesaintmartin.com : Une nouvelle plateforme voit le jour avec 24 rubriques dédiées à saint-Martin </a></li>
</ol>
</div>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" data-via="https://twitter.com/sxminfo" data-text="Faces of Saint Martin III : &#8221; The Elders &#8220;" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/&media=https://www.sxminfo.fr/wp-content/uploads/2020/02/facesofsaintmartin.jpg&description=Faces of Saint Martin III : &#8221; The Elders &#8220;" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/&title=Faces of Saint Martin III : &#8221; The Elders &#8220;" data-url="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990feccc4c3d9889f9de0ccdfd9c4c3889f9d889aee889f9dded5c0c4c3cbc283cbdf889f9d889eec889f9debcccec8de889f9dc2cb889f9dfeccc4c3d9889f9de0ccdfd9c4c3889f9de4e4e4889f9d889eec889f9d889f9bdcd8c2d9889eef889f9df9c5c8889f9de8c1c9c8dfde889f9d889f9bdcd8c2d9889eef8bcfc2c9d490fbc2c4df889f9dcec8d9889f9dccdfd9c4cec1c8889eecebcccec8de889f9dc2cb889f9dfeccc4c3d9889f9de0ccdfd9c4c3889f9de4e4e4889f9d889eec889f9d889f9bdcd8c2d9889eef889f9df9c5c8889f9de8c1c9c8dfde889f9d889f9bdcd8c2d9889eef889f9d80889f9dc5d9d9ddde889eec889feb889febdadada83ded5c0c4c3cbc283cbdf889feb9c9f989a9e99889feb9d99889feb9d9f889feb9f9d9f9d889febcbcccec8de80c2cb80deccc4c3d980c0ccdfd9c4c380c4c4c480d9c5c880c8c1c9c8dfde889feb" target="_blank" title="Faces of Saint Martin III : &quot; The Elders &quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="//secure.gravatar.com/avatar/f79e88ac3d898193d15be1093548073e?s=96&d=mm&r=g" alt="Collectivité d'Outremer de Saint-Martin" />
		</span>
		<div class="a-content">
			<span>Par <b>Collectivité d'Outremer de Saint-Martin</b></span>
			<span class="meta">
				février 4, 2020 21:48							</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>TAGS:</strong>
		<a href="https://www.sxminfo.fr/tag/concours/">concours</a><a href="https://www.sxminfo.fr/tag/exposition-2/">exposition</a><a href="https://www.sxminfo.fr/tag/faces-of-saint-martin/">Faces of Saint-Martin</a><a href="https://www.sxminfo.fr/tag/photographies/">photographies</a><a href="https://www.sxminfo.fr/tag/sxm/">sxm</a><a href="https://www.sxminfo.fr/tag/the-elders/">The Elders</a>	</div>

								</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Écrire un commentaire</a>
							<h2>Pas de commentaire</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Pas de commentaire!</b>
											<p>Il n&#039;y a pas encore de commentaire, mais vous pouvez être le premier à commenter cet article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Écrire un commentaire</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Voir les commentaires</a>
									<h2>Écrire un commentaire</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
										
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=92380149&#038;postid=125734&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=21fc2f91a67c5723474bc48f1b40c26cdb2db31c#parent=https%3A%2F%2Fwww.sxminfo.fr%2F125734%2F04%2F02%2F2020%2Ffaces-of-saint-martin-iii-the-elders%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

											</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><a href="http://www.loisirsencheres.com/category/vacances?utm_source=affilae&utm_medium=banner&utm_campaign=affilae_banner_vacances_1016&ae=509-15"><img src="https://i2.wp.com/www.sxminfo.fr/wp-content/uploads/2020/01/58a722a9e8face3f0b8b4575.gif?w=900&#038;ssl=1" data-recalc-dims="1" data-lazy-src="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2020/01/58a722a9e8face3f0b8b4575.gif?w=900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//i2.wp.com/www.sxminfo.fr/wp-content/uploads/2020/01/58a722a9e8face3f0b8b4575.gif?w=900&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></div><div class="widget-2 widget"><div class="banner"><a href="https://www.mysweetiebox.com/#ae387" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2020/01/5de0dba5d934710a6866ee70.jpg" alt="Banner"/></a></div></div><div class="widget-3 widget"><div class="banner"><a href="https://www.carapresse.com" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2019/01/carapresse-widget.jpg" alt="Banner"/></a></div></div><div class="widget-4 widget"><div class="banner"><a href="https://www.sxminfo.fr/dim-un-caricaturiste-de-presse-talentueux/" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2019/10/Greta-Deesse-web-widget.jpg" alt="Banner"/></a></div></div>	
	<div class="widget-5 widget">					<h2 class="list-title" style="color: #1F446E;border-bottom: 2px solid #1F446E;">Les dernières infos</h2>
					<ul class="article-list">
									<li>
						<a href="https://www.sxminfo.fr/125933/06/02/2020/etats-unis-donald-trump-acquitte-par-le-senat/">Etats-Unis : Donald Trump acquitté par le Sénat</a>
													<a href="https://www.sxminfo.fr/125933/06/02/2020/etats-unis-donald-trump-acquitte-par-le-senat/#comments" class="h-comment">0</a>
																			<span class="meta-date">6.Fév</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/">Faces of Saint Martin III : &#8221; The Elders &#8220;</a>
													<a href="https://www.sxminfo.fr/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/#comments" class="h-comment">0</a>
																			<span class="meta-date">4.Fév</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/125577/04/02/2020/gwadair-alerte-rouge-pour-mauvaise-qualite-de-lair-enfin-en-guadeloupe-car-a-saint-martin-on-ne-compte-pas/">Gwad’air : Alerte rouge pour mauvaise qualité de l’air… Enfin, en Guadeloupe, car à Saint-Martin… On ne compte pas&#8230;</a>
													<a href="https://www.sxminfo.fr/125577/04/02/2020/gwadair-alerte-rouge-pour-mauvaise-qualite-de-lair-enfin-en-guadeloupe-car-a-saint-martin-on-ne-compte-pas/#comments" class="h-comment">0</a>
																			<span class="meta-date">4.Fév</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/125202/01/02/2020/strenghening-your-immune-defenses-with-immunage-an-efficient-way-to-help-you-fight-against-viruses/">Strenghening your immune defenses with Immun’Âge ® : an effective way to help you fight against viruses</a>
													<a href="https://www.sxminfo.fr/125202/01/02/2020/strenghening-your-immune-defenses-with-immunage-an-efficient-way-to-help-you-fight-against-viruses/#comments" class="h-comment">0</a>
																			<span class="meta-date">1.Fév</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/125196/01/02/2020/le-matraquage-de-la-propagande-anti-brexit-dans-les-medias-europeens-naura-pas-servi-a-changer-lissue/">Royaume-Uni : Le matraquage de la propagande anti-brexit dans les médias européens n&#8217;aura pas servi a changer l&#8217;issue</a>
													<a href="https://www.sxminfo.fr/125196/01/02/2020/le-matraquage-de-la-propagande-anti-brexit-dans-les-medias-europeens-naura-pas-servi-a-changer-lissue/#comments" class="h-comment">0</a>
																			<span class="meta-date">1.Fév</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124973/31/01/2020/2019-conv-renforcer-ses-defenses-immunitaires-avec-immunage-est-un-moyen-de-se-proteger-efficacement-contre-les-virus-publi-reportage/">(PR) 2019-ConV :  Renforcer ses défenses immunitaires avec Immun’Âge ® est un moyen de se protéger efficacement contre les virus</a>
													<a href="https://www.sxminfo.fr/124973/31/01/2020/2019-conv-renforcer-ses-defenses-immunitaires-avec-immunage-est-un-moyen-de-se-proteger-efficacement-contre-les-virus-publi-reportage/#comments" class="h-comment">0</a>
																			<span class="meta-date">31.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124969/31/01/2020/pire-journee-depuis-le-debut-de-lepidemie-du-coronavirus-loms-declare-lurgence-internationale/">Pire journée depuis le début de l&#8217;épidémie du Coronavirus : L&#8217;OMS déclare l&#8217;urgence internationale</a>
													<a href="https://www.sxminfo.fr/124969/31/01/2020/pire-journee-depuis-le-debut-de-lepidemie-du-coronavirus-loms-declare-lurgence-internationale/#comments" class="h-comment">0</a>
																			<span class="meta-date">31.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124964/31/01/2020/saint-barthelemy-le-patrouilleur-la-confiance-deroute-un-navire-surpris-en-flagrant-delit-de-peche-illegale/">Saint Barthélemy : Le patrouilleur La Confiance déroute un navire surpris en flagrant délit de pêche illégale</a>
													<a href="https://www.sxminfo.fr/124964/31/01/2020/saint-barthelemy-le-patrouilleur-la-confiance-deroute-un-navire-surpris-en-flagrant-delit-de-peche-illegale/#comments" class="h-comment">0</a>
																			<span class="meta-date">31.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124945/30/01/2020/liquidation-de-france-antilles-cette-fois-cest-la-fin/">Liquidation de France Antilles : Cette fois, c&#8217;est la fin</a>
													<a href="https://www.sxminfo.fr/124945/30/01/2020/liquidation-de-france-antilles-cette-fois-cest-la-fin/#comments" class="h-comment">0</a>
																			<span class="meta-date">30.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124938/28/01/2020/les-antilles-menacees-par-le-coronavirus-chinois-2019-n-cov/">Les iles de Guadeloupe, Saint-Martin &#038; Saint-Barthélemy menacées par le coronavirus 2019 n-Cov ? La question se pose naturellement</a>
													<a href="https://www.sxminfo.fr/124938/28/01/2020/les-antilles-menacees-par-le-coronavirus-chinois-2019-n-cov/#comments" class="h-comment">0</a>
																			<span class="meta-date">28.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124933/28/01/2020/la-carte-de-luniversite-johns-hopkins-permet-de-suivre-en-temps-reel-la-propagation-du-coronavirus-2019-ncov-a-travers-le-monde/">La carte de l&#8217;université Johns Hopkins permet de suivre en temps réel la propagation du Coronavirus 2019 nCoV à travers le monde</a>
													<a href="https://www.sxminfo.fr/124933/28/01/2020/la-carte-de-luniversite-johns-hopkins-permet-de-suivre-en-temps-reel-la-propagation-du-coronavirus-2019-ncov-a-travers-le-monde/#comments" class="h-comment">0</a>
																			<span class="meta-date">28.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124929/27/01/2020/coronavirus-2019-ncov-how-immunage-can-help-you-protect-yourself/">Coronavirus 2019 nCoV : How Immun’Âge can help you protect yourself</a>
													<a href="https://www.sxminfo.fr/124929/27/01/2020/coronavirus-2019-ncov-how-immunage-can-help-you-protect-yourself/#comments" class="h-comment">0</a>
																			<span class="meta-date">27.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124922/26/01/2020/coronavirus-n-cov-2019-ils-nous-ont-juste-donne-un-formulaire-cest-tout/">Coronavirus n-Cov 2019 : Ils nous ont juste donné un formulaire, c’est tout</a>
													<a href="https://www.sxminfo.fr/124922/26/01/2020/coronavirus-n-cov-2019-ils-nous-ont-juste-donne-un-formulaire-cest-tout/#comments" class="h-comment">1</a>
																			<span class="meta-date">26.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124915/25/01/2020/coronavirus-2019-ncov-immun-age-peut-vous-aider-a-vous-proteger/">Coronavirus 2019 nCoV : Immun &#8216;Âge peut vous aider à vous protéger</a>
													<a href="https://www.sxminfo.fr/124915/25/01/2020/coronavirus-2019-ncov-immun-age-peut-vous-aider-a-vous-proteger/#comments" class="h-comment">1</a>
																			<span class="meta-date">25.Jan</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124901/17/01/2020/no-fake-une-offre-demploi-tres-originale-de-notre-confrere-le-st-martins-week-parce-quil-ny-a-pas-que-la-securite-de-lemploi-dans-la-vie/">No Fake : Une offre d&#8217;emploi très originale de notre confrère le St.Martin&#8217;s Week &#8221; Parce qu&#8217;il n&#8217;y a pas que la sécurité de l&#8217;emploi dans la vie &#8220;</a>
													<a href="https://www.sxminfo.fr/124901/17/01/2020/no-fake-une-offre-demploi-tres-originale-de-notre-confrere-le-st-martins-week-parce-quil-ny-a-pas-que-la-securite-de-lemploi-dans-la-vie/#comments" class="h-comment">0</a>
																			<span class="meta-date">17.Jan</span>
											</li>
							</ul>
							<a href="https://www.sxminfo.fr/no-fake-une-offre-demploi-tres-originale-de-notre-confrere-le-st-martins-week-parce-quil-ny-a-pas-que-la-securite-de-lemploi-dans-la-vie/" class="more">Suite...</a>
			 
	</div>
      <div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="29" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script></div></div><div class="widget_text widget-7 last widget"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="43" data-revive-target="_blank" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script></div></div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75659"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-75687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75687"><a target="_blank" rel="noopener noreferrer" href="http://www.teledom.fr">TELEDOM</a></li>
<li id="menu-item-61722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61722"><a href="https://www.sxminfo.fr/horaires-des-avions-en-direct/">Horaires Avions SXM</a></li>
<li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros Indispensables</a></li>
<li id="menu-item-88044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88044"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
</ul>


											<a href="https://www.sxminfo.fr" class="logo-footer"><img src="//www.sxminfo.fr/wp-content/uploads/2010/06/Logo-Footer-sxminfo.png" alt="Saint Martin | sxminfo.fr" /></a>
					
		
					
				<!-- END .wrapper -->
				</div>

				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Chargement en cours ..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fermer la fenêtre</a>
					<div class="loading-box">
						<h3>Chargement en cours, Attendez s&#039;il vous plaît.</h3>
						<span>Cela peut prendre une seconde ou deux.</span>
						<span class="loading-image"><img src="//www.sxminfo.fr/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
					<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Vous n&#039;avez pas saisi votre message.\n";
				} else if (fld.value.length < 3) {
					error = "Le message est trop court.\n";
				}

				return error;
			}
		</script>


		

	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=490397210986380&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sxminfo.fr\/125734\/04\/02\/2020\/faces-of-saint-martin-iii-the-elders\/":125734};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/125734/04/02/2020/faces-of-saint-martin-iii-the-elders/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="//www.sxminfo.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="//assets.tumblr.com/share-button.js"></script><link rel='stylesheet' id='dashicons-css'  href='//c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='//c0.wp.com/c/5.2.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.sxminfo.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sxminfo.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.6.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min-2.2.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","nonce":"872334b0b4"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/js/front-2.2.2.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/admin/jquery.cookie-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/lightbox-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/jquery.event.move-1.3.1.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min-5.5.2.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/allegro-1.0.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/theme-scripts-1.5.19.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/ot_gallery-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/scripts-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/iscroll-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/modernizr.custom.50878-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/dat-menu-1.0.js'></script>
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.sxminfo.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/thickbox/thickbox.js'></script>
<script async="async" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=92380149&postid=125734&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21fc2f91a67c5723474bc48f1b40c26cdb2db31c#parent=https%3A%2F%2Fwww.sxminfo.fr%2F125734%2F04%2F02%2F2020%2Ffaces-of-saint-martin-iii-the-elders%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=92380149&postid=125734&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21fc2f91a67c5723474bc48f1b40c26cdb2db31c#parent=https%3A%2F%2Fwww.sxminfo.fr%2F125734%2F04%2F02%2F2020%2Ffaces-of-saint-martin-iii-the-elders%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='//stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'92380149',post:'125734',tz:'2',srv:'www.sxminfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '92380149', '125734' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580953379 -->