<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

	<!-- BEGIN head -->
	<head>


		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<script src="/cdn-cgi/apps/head/L9-qu-c3gPI7jGznOlTIGw0nK4E.js"></script><link rel="shortcut icon" href="//www.sxminfo.fr/wp-content/uploads/2014/03/Favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/feed/" title="Saint Martin | sxminfo.fr derniers articles" />
		<link rel="alternate" type="application/rss+xml" href="//www.sxminfo.fr/comments/feed/" title="Saint Martin | sxminfo.fr derniers commentaires" />
		<link rel="pingback" href="//www.sxminfo.fr/xmlrpc.php" />

		<title>Le parquet détaché de Saint-Martin &amp; Saint-Barthélemy communique : Appel à témoins &middot;</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Titillium%20Web%7CSource%20Sans%20Pro&display=swap" />
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.sxminfo.fr/wp-content/plugins/popup-builder-silver';SG_POPUP_VERSION='2.43_2'</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Journal d&#039;information en ligne, sxminfo offre à ses visiteurs un panorama complet de l&#039;actualité locale de l&#039;île de Saint-Martin et d&#039;ailleurs."/>
<link rel="canonical" href="//www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Journal d&#039;information en ligne, sxminfo offre à ses visiteurs un panorama complet de l&#039;actualité locale de l&#039;île de Saint-Martin et d&#039;ailleurs." />
<meta name="twitter:title" content="Le parquet détaché de Saint-Martin &amp; Saint-Barthélemy communique : Appel à témoins &middot;" />
<meta name="twitter:site" content="@sxminfo" />
<meta name="twitter:image" content="https://i0.wp.com/www.sxminfo.fr/wp-content/uploads/2019/12/justice.jpg?fit=650%2C491&#038;ssl=1" />
<meta name="twitter:creator" content="@sxminfo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.sxminfo.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.sxminfo.fr\/cqfs\/","name":"A LA UNE"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.sxminfo.fr\/124665\/26\/12\/2019\/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins\/","name":"Le parquet d\u00e9tach\u00e9 de Saint-Martin &#038; Saint-Barth\u00e9lemy communique : Appel \u00e0 t\u00e9moins"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Saint Martin | sxminfo.fr &raquo; Flux" href="//www.sxminfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saint Martin | sxminfo.fr &raquo; Flux des commentaires" href="//www.sxminfo.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Saint Martin | sxminfo.fr &raquo; Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins Flux des commentaires" href="//www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='//www.sxminfo.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='//www.sxminfo.fr/wp-content/plugins/contact-form-add/public/assets/css/form-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min-2.2.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-downloadmanager-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/wp-downloadmanager/download-css-1.68.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-managerfontawsome-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-team-manager/public/vendor/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-manager-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/wp-team-manager/public/css/tm-style-1.6.8.css' type='text/css' media='all' />
<style id='wp-team-manager-inline-css' type='text/css'>

			ul.team-member-socials.font-awesome li>a>i{
				font-size: 16px;
			}
			
</style>


<link rel='stylesheet' id='reset-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/jquery.dragscroll.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='//www.sxminfo.fr/wp-content/themes/allegro-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='//www.sxminfo.fr/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/tablepress/css/default.min-1.9.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='//c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/nk-google-analytics/js/fingerprint.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.sxminfo.fr\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/easy-video-player/lib/flowplayer.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/popup-builder-silver/javascript/sg_popup_core-1.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<link rel='https://api.w.org/' href='//www.sxminfo.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.sxminfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.sxminfo.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='//wp.me/p6fCip-wqJ' />
<link type="text/css" rel="stylesheet" href="//www.sxminfo.fr/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<meta property="fb:app_id" content="490397210986380"/><!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/3a73e9/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.1";
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.sxminfo.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.sxminfo.fr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga'); 
ga('create', 'UA-42175248-1', { 'storage': 'none', 'clientId': new Fingerprint().get()}); 
ga('set', 'anonymizeIp', true); 
ga('send', 'pageview'); 
</script> 
<!-- BEGIN 33Across SiteCTRL Script -->
<script type='text/javascript'>
if(document.location.protocol=='http:'){
var Tynt=Tynt||[];Tynt.push('csCqIAgqmr5OcarkHcnlxd');

(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
</script>
<!-- END 33Across SiteCTRL Script -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="//www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" />
<meta property="og:url" content="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" />
<meta property="og:description" content="A  l’occasion de blocages illicites des voies ouvertes à la circulation routière, de nombreuses infractions à la loi pénale sont constatées sur St Martin depuis le 11 décembre dernier :  entrave à …" />
<meta property="article:published_time" content="2019-12-26T19:57:10+00:00" />
<meta property="article:modified_time" content="2019-12-26T19:57:10+00:00" />
<meta property="og:site_name" content="Saint Martin | sxminfo.fr" />
<meta property="og:image" content="https://i0.wp.com/www.sxminfo.fr/wp-content/uploads/2019/12/justice.jpg?fit=650%2C491&amp;ssl=1" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="491" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" />
<meta name="twitter:image" content="https://i0.wp.com/www.sxminfo.fr/wp-content/uploads/2019/12/justice.jpg?fit=650%2C491&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="//i1.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i1.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i1.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.sxminfo.fr/wp-content/uploads/2015/05/sxminfo-55635f99v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #1F466F;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #1F466F; }
			.list-title { border-bottom: 2px solid #1F466F;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-124665 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://www.sxminfo.fr"><img src="//www.sxminfo.fr/wp-content/uploads/2015/06/sxminfo.png" alt="Saint Martin | sxminfo.fr" /></a>
											</div>

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-104128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104128"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
<li id="menu-item-63186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63186"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-63183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63183"><a href="https://www.sxminfo.fr/contact/">Contact</a></li>
<li id="menu-item-104129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104129"><a href="https://www.sxminfo.fr/connexion/">Connexion</a></li>
</ul>											</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="//www.sxminfo.fr" name="searchform">
								<input type="text" placeholder="Rechercher un truc…" value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Rechercher" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/cqfs/"><span>A LA UNE</span></a>
<ul class="sub-menu">
	<li id="menu-item-58200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/fait-divers/">Fait divers</a></li>
	<li id="menu-item-75912" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/meteo-societe/">Météo</a></li>
	<li id="menu-item-52963" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/les-editos/">Editos</a></li>
	<li id="menu-item-53498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/communiques-de-presse/">Communiqués de presse</a></li>
</ul>
</li>
<li id="menu-item-58201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sport-societe/">Sport</a></li>
<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/societe/"><span>Société</span></a>
<ul class="sub-menu">
	<li id="menu-item-39579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/environnement/">Environnement</a></li>
	<li id="menu-item-58199" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/education-societe/">Education</a></li>
	<li id="menu-item-59930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/sante-societe/">Santé</a></li>
	<li id="menu-item-61135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/social/">Social</a></li>
	<li id="menu-item-58293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/evenements/">Evènements</a></li>
	<li id="menu-item-58292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/tendance/">Tendance</a></li>
	<li id="menu-item-99443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/mode-de-vie/">Mode de vie</a></li>
	<li id="menu-item-58203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/lois-decrets-et-autres/">Lois, décrets et autres…</a></li>
	<li id="menu-item-58777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/technologie-societe/">Technologie</a></li>
	<li id="menu-item-59205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/securite-societe/">Sécurité</a></li>
	<li id="menu-item-59170" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/medias-societe/">Médias</a></li>
	<li id="menu-item-59014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/societe/conflit-societe/">Conflit</a></li>
	<li id="menu-item-39811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/we-like-that/">We like that!</a></li>
</ul>
</li>
<li id="menu-item-59216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/societe/justice-societe/">Justice</a></li>
<li id="menu-item-39583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/politique/"><span>Politique</span></a>
<ul class="sub-menu">
	<li id="menu-item-59109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/gouvernance/">Gouvernance</a></li>
	<li id="menu-item-61132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/democratie-participative-politique/">Démocratie Participative</a></li>
	<li id="menu-item-61131" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/citoyennete/">Citoyenneté</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/politique/partis-groupes/">Partis &#038; Groupes</a></li>
</ul>
</li>
<li id="menu-item-39578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/economie-actualite/"><span>Economie</span></a>
<ul class="sub-menu">
	<li id="menu-item-61126" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/tourisme-economie-actualite/">Tourisme</a></li>
	<li id="menu-item-61127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/commerce-economie-actualite/">Commerce</a></li>
	<li id="menu-item-61129" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/industrie-economie-actualite/">Industrie</a></li>
	<li id="menu-item-61130" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/peche-agriculture/">Pêche &#038; Agriculture</a></li>
	<li id="menu-item-61136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/emploi-economie-actualite/">Emploi</a></li>
</ul>
</li>
<li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/art-culture/"><span>Art &#038; Culture</span></a>
<ul class="sub-menu">
	<li id="menu-item-60725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/tradition-art-culture/">Tradition</a></li>
	<li id="menu-item-60724" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/peinture-sculpture/">Peinture &#038; Sculpture</a></li>
	<li id="menu-item-61373" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/cinema-video-photo/">Cinéma, vidéo &#038; photo</a></li>
	<li id="menu-item-110465" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/theatre/">Théâtre</a></li>
	<li id="menu-item-60723" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/musique-art-culture/">Musique</a></li>
	<li id="menu-item-60722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/art-culture/litterature-art-culture/">Littérature</a></li>
</ul>
</li>
<li id="menu-item-56695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/initiatives-locales/"><span>Initiatives locales</span></a>
<ul class="sub-menu">
	<li id="menu-item-61121" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/associations-initiatives-locales/">Associations</a></li>
	<li id="menu-item-61122" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/initiatives-privees/">Initiatives privées</a></li>
	<li id="menu-item-61123" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/initiatives-locales/projets-idees/">Projets &#038; Idées</a></li>
	<li id="menu-item-61128" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/economie-actualite/finances-economie-actualite/">Finances</a></li>
</ul>
</li>
<li id="menu-item-56694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.sxminfo.fr/ici-ailleurs/"><span>Ici, ailleurs</span></a>
<ul class="sub-menu">
	<li id="menu-item-58197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-martin-ici-ailleurs/">Saint-Martin</a></li>
	<li id="menu-item-58198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/sint-maarten-ici-ailleurs/">Sint Maarten</a></li>
	<li id="menu-item-58196" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/saint-barthelemy-ici-ailleurs/">Saint-Barthélemy</a></li>
	<li id="menu-item-113092" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guadeloupe/">Guadeloupe</a></li>
	<li id="menu-item-113091" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/martinique/">Martinique</a></li>
	<li id="menu-item-113109" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/guyane/">Guyane</a></li>
	<li id="menu-item-58192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/caraibes-ici-ailleurs/">Caraïbes</a></li>
	<li id="menu-item-58290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/antilles-outre-mer/">Antilles &#038; Outre mer</a></li>
	<li id="menu-item-58194" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/metropole-ici-ailleurs/">Métropole</a></li>
	<li id="menu-item-58193" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/europe-ici-ailleurs/">Europe</a></li>
	<li id="menu-item-58195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sxminfo.fr/ici-ailleurs/monde-ici-ailleurs/">Monde</a></li>
</ul>
</li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

									<div class="secondary-menu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-104130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104130"><a href="http://www.st-martin.org/">L&#8217;Île de Saint-Martin</a></li>
<li id="menu-item-74560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74560"><a href="https://www.sxminfo.fr/meteo/">La Météo</a></li>
<li id="menu-item-120453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120453"><a href="https://www.sxminfo.fr/pharmacies-de-garde/">pharmacies de garde</a></li>
<li id="menu-item-104132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104132"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros utiles</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104135"><a href="https://www.sxminfo.fr/dim-un-caricaturiste-de-presse-talentueux/">Les caricatures de DIM</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="30" data-revive-target="_blank" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script>						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" data-via="https://twitter.com/sxminfo" data-text="Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/&media=https://www.sxminfo.fr/wp-content/uploads/2019/12/justice.jpg&description=Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/&title=Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4adc3f1f9fee4b5a2a0ddf1e2e4f9feb5a2a0b5a7d3b5a2a0e3e8fdf9fef6ffbef6e2b5a2a0b5a3d1b5a2a0dcf5b5a2a0e0f1e2e1e5f5e4b5a2a0f4b5d3a3b5d1a9e4f1f3f8b5d3a3b5d1a9b5a2a0f4f5b5a2a0c3f1f9fee4bdddf1e2e4f9feb5a2a0b5a2a6f1fde0b5a3d2b5a2a0c3f1f9fee4bdd2f1e2e4f8b5d3a3b5d1a9fcf5fde9b5a2a0f3fffdfde5fef9e1e5f5b5a2a0b5a3d1b5a2a0d1e0e0f5fcb5a2a0b5d3a3b5d1a0b5a2a0e4b5d3a3b5d1a9fdfff9fee3b6f2fff4e9adc6fff9e2b5a2a0f3f5e4b5a2a0f1e2e4f9f3fcf5b5a3d1dcf5b5a2a0e0f1e2e1e5f5e4b5a2a0f4b5d3a3b5d1a9e4f1f3f8b5d3a3b5d1a9b5a2a0f4f5b5a2a0c3f1f9fee4bdddf1e2e4f9feb5a2a0b5a2a6f1fde0b5a3d2b5a2a0c3f1f9fee4bdd2f1e2e4f8b5d3a3b5d1a9fcf5fde9b5a2a0f3fffdfde5fef9e1e5f5b5a2a0b5a3d1b5a2a0d1e0e0f5fcb5a2a0b5d3a3b5d1a0b5a2a0e4b5d3a3b5d1a9fdfff9fee3b5a2a0bdb5a2a0f8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7bee3e8fdf9fef6ffbef6e2b5a2d6a1a2a4a6a6a5b5a2d6a2a6b5a2d6a1a2b5a2d6a2a0a1a9b5a2d6fcf5bde0f1e2e1e5f5e4bdf4f5e4f1f3f8f5bdf4f5bde3f1f9fee4bdfdf1e2e4f9febde3f1f9fee4bdf2f1e2e4f8f5fcf5fde9bdf3fffdfde5fef9e1e5f5bdf1e0e0f5fcbdf1bde4f5fdfff9fee3b5a2d6" target="_blank" title="Le parquet détaché de Saint-Martin &amp; Saint-Barthélemy communique : Appel à témoins" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
				<h1>Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="//secure.gravatar.com/avatar/521ffcb54f2bc41002c8391b454287bd?s=96&d=mm&r=g" alt="Autre" />
		</span>
		<div class="a-content">
			<span>Par <b>Autre</b></span>
			<span class="meta">
				décembre 26, 2019 21:57							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-124665 post type-post status-publish format-standard has-post-thumbnail hentry category-cqfs category-communiques-de-presse category-justice-societe category-saint-martin-ici-ailleurs tag-justice tag-parquet tag-saint-martin">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="//www.sxminfo.fr/wp-content/uploads/2019/12/justice-890x595_c.jpg" alt="Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<div class="getsocial gs-inline-group" ></div>
<p></p>
<h3 style="text-align: justify;">A  l’occasion de blocages illicites des voies ouvertes à la circulation routière, de nombreuses infractions à la loi pénale sont constatées sur St Martin depuis le 11 décembre dernier :  entrave à la circulation, vols, attroupements armés, dégradations de biens privés et public, violences aux forces de l’ordre, incitation à commettre ces infractions..</h3>
<p style="text-align: justify;">En  complément des enquêtes judiciaires en cours pour identifier les auteurs et instigateurs de ces infractions, le parquet invite les citoyens victimes ou témoins d’actes répréhensibles à communiquer à la gendarmerie de Marigot toute plainte utile et documentée et à fournir, même de manière anonyme, des images ou vidéos mentionnant les dates et lieux d’exactions ou blocages qu’ils auraient pu constater eux même, et qui pourront aider à l’identification et à la poursuite pénale des auteurs.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:000000;">Commenter avec votre compte Facebook</span>
		<div class="fb-comments" data-href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><center><ins data-revive-zoneid="35" data-revive-target="_blank" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//e-sxm.com/www/delivery/asyncjs.php"></script></center><br><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager cet article :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124665" class="share-facebook sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-124665" class="share-skype sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124665" class="share-twitter sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-124665" class="share-pinterest sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-124665" class="share-linkedin sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='yarpp-related'>
<h6>Articles recommandés </h6><ol>
<li><a href="https://www.sxminfo.fr/124556/16/12/2019/saint-martin-la-prefecture-rappelle/" rel="bookmark" title="Saint Martin : LA PRÉFECTURE RAPPELLE">Saint Martin : LA PRÉFECTURE RAPPELLE </a></li>
<li><a href="https://www.sxminfo.fr/124566/16/12/2019/saint-martin-la-collectivite-organise-le-nettoyage-du-domaine-public/" rel="bookmark" title="Saint Martin : La Collectivité organise le nettoyage du domaine public">Saint Martin : La Collectivité organise le nettoyage du domaine public </a></li>
<li><a href="https://www.sxminfo.fr/122897/03/04/2019/gendarmerie-communique-de-presse-apportant-quelques-precisions-sur-une-intervention-passee/" rel="bookmark" title="Gendarmerie :  Communiqué de presse apportant quelques précisions sur une intervention passée">Gendarmerie :  Communiqué de presse apportant quelques précisions sur une intervention passée </a></li>
<li><a href="https://www.sxminfo.fr/124585/17/12/2019/saint-martin-la-collectivite-nest-pas-en-mesure-dassurer-le-transport-scolaire-mardi-17-decembre/" rel="bookmark" title="Saint Martin : La collectivité n’est pas en mesure d’assurer le transport scolaire mardi 17 décembre">Saint Martin : La collectivité n’est pas en mesure d’assurer le transport scolaire mardi 17 décembre </a></li>
<li><a href="https://www.sxminfo.fr/124643/18/12/2019/saint-martin-communique-du-president/" rel="bookmark" title="Saint Martin : Communiqué du Président">Saint Martin : Communiqué du Président </a></li>
<li><a href="https://www.sxminfo.fr/124649/19/12/2019/communique-de-presse-de-la-collectivite-de-saint-martin-apres-reunion-du-cot/" rel="bookmark" title="Communiqué de presse de la Collectivité de Saint Martin après réunion du COT">Communiqué de presse de la Collectivité de Saint Martin après réunion du COT </a></li>
<li><a href="https://www.sxminfo.fr/122929/10/04/2019/urgent-communique-des-acteurs-institutionnels-et-economiques-de-saint-martin/" rel="bookmark" title="URGENT : Communiqué des acteurs institutionnels et économiques de Saint-Martin">URGENT : Communiqué des acteurs institutionnels et économiques de Saint-Martin </a></li>
<li><a href="https://www.sxminfo.fr/124509/12/10/2019/communique-de-la-collectivite-de-saint-martin-relatif-a-la-procedure-judiciaire-en-cours/" rel="bookmark" title="Communiqué de la Collectivité de Saint-Martin relatif à la procédure judiciaire en cours">Communiqué de la Collectivité de Saint-Martin relatif à la procédure judiciaire en cours </a></li>
<li><a href="https://www.sxminfo.fr/122595/14/02/2019/communique-de-la-collectivite-de-st-martin-informant-le-public-du-controle-realise-par-lagence-francaise-anticorruption-afa/" rel="bookmark" title="Communiqué de la collectivité de St-Martin informant le public du contrôle réalisé par l’Agence Française Anticorruption (AFA)">Communiqué de la collectivité de St-Martin informant le public du contrôle réalisé par l’Agence Française Anticorruption (AFA) </a></li>
<li><a href="https://www.sxminfo.fr/122974/30/04/2019/communique-de-presse-de-la-gendarmerie-altercation-qui-sest-deroulee-a-lintersection-route-nationale-07-et-route-de-pic-paradis-a-saint-martin/" rel="bookmark" title="COMMUNIQUÉ DE PRESSE de la GENDARMERIE : Altercation qui s’est déroulée à l’intersection Route Nationale 07 et route de pic Paradis à Saint-Martin">COMMUNIQUÉ DE PRESSE de la GENDARMERIE : Altercation qui s’est déroulée à l’intersection Route Nationale 07 et route de pic Paradis à Saint-Martin </a></li>
</ol>
</div>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Les réseaux sociaux</span>
							<strong>Partager cet article</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" data-via="https://twitter.com/sxminfo" data-text="Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/&media=https://www.sxminfo.fr/wp-content/uploads/2019/12/justice.jpg&description=Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/&title=Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins" data-url="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimer article</a>
																<a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee80b2babda7f6e1e39eb2a1a7babdf6e1e3f6e490f6e1e3a0abbebabdb5bcfdb5a1f6e1e3f6e092f6e1e39fb6f6e1e3a3b2a1a2a6b6a7f6e1e3b7f690e0f692eaa7b2b0bbf690e0f692eaf6e1e3b7b6f6e1e380b2babda7fe9eb2a1a7babdf6e1e3f6e1e5b2bea3f6e091f6e1e380b2babda7fe91b2a1a7bbf690e0f692eabfb6beaaf6e1e3b0bcbebea6bdbaa2a6b6f6e1e3f6e092f6e1e392a3a3b6bff6e1e3f690e0f692e3f6e1e3a7f690e0f692eabebcbabda0f5b1bcb7aaee85bcbaa1f6e1e3b0b6a7f6e1e3b2a1a7bab0bfb6f6e0929fb6f6e1e3a3b2a1a2a6b6a7f6e1e3b7f690e0f692eaa7b2b0bbf690e0f692eaf6e1e3b7b6f6e1e380b2babda7fe9eb2a1a7babdf6e1e3f6e1e5b2bea3f6e091f6e1e380b2babda7fe91b2a1a7bbf690e0f692eabfb6beaaf6e1e3b0bcbebea6bdbaa2a6b6f6e1e3f6e092f6e1e392a3a3b6bff6e1e3f690e0f692e3f6e1e3a7f690e0f692eabebcbabda0f6e1e3fef6e1e3bba7a7a3a0f6e092f6e195f6e195a4a4a4fda0abbebabdb5bcfdb5a1f6e195e2e1e7e5e5e6f6e195e1e5f6e195e2e1f6e195e1e3e2eaf6e195bfb6fea3b2a1a2a6b6a7feb7b6a7b2b0bbb6feb7b6fea0b2babda7febeb2a1a7babdfea0b2babda7feb1b2a1a7bbb6bfb6beaafeb0bcbebea6bdbaa2a6b6feb2a3a3b6bffeb2fea7b6bebcbabda0f6e195" target="_blank" title="Le parquet détaché de Saint-Martin &amp; Saint-Barthélemy communique : Appel à témoins" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Envoyer par mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="//secure.gravatar.com/avatar/521ffcb54f2bc41002c8391b454287bd?s=96&d=mm&r=g" alt="Autre" />
		</span>
		<div class="a-content">
			<span>Par <b>Autre</b></span>
			<span class="meta">
				décembre 26, 2019 21:57							</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>TAGS:</strong>
		<a href="https://www.sxminfo.fr/tag/justice/">justice</a><a href="https://www.sxminfo.fr/tag/parquet/">parquet</a><a href="https://www.sxminfo.fr/tag/saint-martin/">Saint Martin</a>	</div>

								</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Écrire un commentaire</a>
							<h2>Pas de commentaire</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Pas de commentaire!</b>
											<p>Il n&#039;y a pas encore de commentaire, mais vous pouvez être le premier à commenter cet article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Écrire un commentaire</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Voir les commentaires</a>
									<h2>Écrire un commentaire</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
										
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=92380149&#038;postid=124665&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9e6dac0be67b90982bc60f58a38ae5f185e1e1d6#parent=https%3A%2F%2Fwww.sxminfo.fr%2F124665%2F26%2F12%2F2019%2Fle-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

											</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget"><div class="banner"><a href="https://iledesaintmartin.com/" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2019/01/WEB-325x220-SMW.gif" alt="Banner"/></a></div></div><div class="widget-2 widget"><div class="banner"><a href="https://www.carapresse.com" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2019/01/carapresse-widget.jpg" alt="Banner"/></a></div></div>	
	<div class="widget-3 widget">					<h2 class="list-title" style="color: #1F446E;border-bottom: 2px solid #1F446E;">Les dernières infos</h2>
					<ul class="article-list">
									<li>
						<a href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/">Le parquet détaché de Saint-Martin &#038; Saint-Barthélemy communique : Appel à témoins</a>
													<a href="https://www.sxminfo.fr/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/#comments" class="h-comment">0</a>
																			<span class="meta-date">26.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124660/24/12/2019/saint-martin-securite-routiere-enlevement-des-debris-et-encombrants-sur-la-voie-publique/">Saint Martin : Enlèvement des débris et encombrants sur la voie publique</a>
													<a href="https://www.sxminfo.fr/124660/24/12/2019/saint-martin-securite-routiere-enlevement-des-debris-et-encombrants-sur-la-voie-publique/#comments" class="h-comment">0</a>
																			<span class="meta-date">24.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124657/21/12/2019/quartier-dorleans-un-motard-percute-une-epave-et-se-tue/">Quartier d&#8217;Orléans : Un motard percute une épave et se tue</a>
													<a href="https://www.sxminfo.fr/124657/21/12/2019/quartier-dorleans-un-motard-percute-une-epave-et-se-tue/#comments" class="h-comment">0</a>
																			<span class="meta-date">21.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124653/19/12/2019/tribunal-de-marigot-affaire-olivier-egreteau-philippe-casaubon/">Tribunal de Marigot : Affaire Olivier Egreteau / Philippe Casaubon</a>
													<a href="https://www.sxminfo.fr/124653/19/12/2019/tribunal-de-marigot-affaire-olivier-egreteau-philippe-casaubon/#comments" class="h-comment">0</a>
																			<span class="meta-date">19.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124649/19/12/2019/communique-de-presse-de-la-collectivite-de-saint-martin-apres-reunion-du-cot/">Communiqué de presse de la Collectivité de Saint Martin après réunion du COT</a>
													<a href="https://www.sxminfo.fr/124649/19/12/2019/communique-de-presse-de-la-collectivite-de-saint-martin-apres-reunion-du-cot/#comments" class="h-comment">0</a>
																			<span class="meta-date">19.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124646/18/12/2019/revue-de-presse-du-st-martins-week-rdv-au-tribunal-cest-demain/">Revue de presse du St Martin&#8217;s Week : RDV au Tribunal… C’est demain !</a>
													<a href="https://www.sxminfo.fr/124646/18/12/2019/revue-de-presse-du-st-martins-week-rdv-au-tribunal-cest-demain/#comments" class="h-comment">0</a>
																			<span class="meta-date">18.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124643/18/12/2019/saint-martin-communique-du-president/">Saint Martin : Communiqué du Président</a>
													<a href="https://www.sxminfo.fr/124643/18/12/2019/saint-martin-communique-du-president/#comments" class="h-comment">0</a>
																			<span class="meta-date">18.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124591/17/12/2019/saint-martin-du-monde-beaucoup-de-monde-pour-ce-rassemblement-pacifique/">Saint-Martin : Du monde, beaucoup de monde pour ce rassemblement pacifique</a>
													<a href="https://www.sxminfo.fr/124591/17/12/2019/saint-martin-du-monde-beaucoup-de-monde-pour-ce-rassemblement-pacifique/#comments" class="h-comment">0</a>
																			<span class="meta-date">17.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124640/17/12/2019/situation-des-manifestations-a-saint-martin/">Situation des manifestations à Saint-Martin</a>
													<a href="https://www.sxminfo.fr/124640/17/12/2019/situation-des-manifestations-a-saint-martin/#comments" class="h-comment">0</a>
																			<span class="meta-date">17.Déc</span>
											</li>
									<li>
						<a href="https://www.sxminfo.fr/124587/17/12/2019/claire-javois-deputee-des-iles-du-nord-sexprime-sur-la-situation-de-saint-martin/">Saint Martin : Claire Javois, députée des îles du nord s&#8217;exprime sur la situation de Saint Martin</a>
													<a href="https://www.sxminfo.fr/124587/17/12/2019/claire-javois-deputee-des-iles-du-nord-sexprime-sur-la-situation-de-saint-martin/#comments" class="h-comment">0</a>
																			<span class="meta-date">17.Déc</span>
											</li>
							</ul>
							<a href="https://www.sxminfo.fr/claire-javois-deputee-des-iles-du-nord-sexprime-sur-la-situation-de-saint-martin/" class="more">Suite...</a>
			 
	</div>
      <div class="widget_text widget-4 widget"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="29" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script></div></div><div class="widget-5 widget"><div class="banner"><a href="https://www.sxminfo.fr/dim-un-caricaturiste-de-presse-talentueux/" target="_blank"><img src="//www.sxminfo.fr/wp-content/uploads/2019/10/Greta-Deesse-web-widget.jpg" alt="Banner"/></a></div></div><div class="widget_text widget-6 last widget"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="43" data-revive-target="_blank" data-revive-id="098a775d5710b728e0adcb5d71fb1eb1"></ins>
<script async src="//e-sxm.com/www/delivery/asyncjs.php"></script></div></div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75659"><a href="https://www.sxminfo.fr/conditions-generales-dutilisation/">C.G.U</a></li>
<li id="menu-item-75687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75687"><a target="_blank" rel="noopener noreferrer" href="http://www.teledom.fr">TELEDOM</a></li>
<li id="menu-item-61722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61722"><a href="https://www.sxminfo.fr/horaires-des-avions-en-direct/">Horaires Avions SXM</a></li>
<li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.sxminfo.fr/numeros-utiles/">Numéros Indispensables</a></li>
<li id="menu-item-88044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88044"><a href="https://www.sxminfo.fr/archives/">Archives</a></li>
</ul>


											<a href="https://www.sxminfo.fr" class="logo-footer"><img src="//www.sxminfo.fr/wp-content/uploads/2010/06/Logo-Footer-sxminfo.png" alt="Saint Martin | sxminfo.fr" /></a>
					
		
					
				<!-- END .wrapper -->
				</div>

				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Chargement en cours ..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Fermer la fenêtre</a>
					<div class="loading-box">
						<h3>Chargement en cours, Attendez s&#039;il vous plaît.</h3>
						<span>Cela peut prendre une seconde ou deux.</span>
						<span class="loading-image"><img src="//www.sxminfo.fr/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
					<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "Vous n&#039;avez pas saisi votre prénom.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "Prénom trop court.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "Vous n&#039;avez pas saisi une adresse e-mail.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "L&#039;adresse e-mail contient des caractères illégaux.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "Vous n&#039;avez pas saisi votre message.\n";
				} else if (fld.value.length < 3) {
					error = "Le message est trop court.\n";
				}

				return error;
			}
		</script>


		

	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=490397210986380&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sxminfo.fr\/124665\/26\/12\/2019\/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins\/":124665};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/124665/26/12/2019/le-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="//www.sxminfo.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='dashicons-css'  href='//c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='//c0.wp.com/c/5.2.3/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.sxminfo.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sxminfo.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.6.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate-2.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/contact-form-add/public/assets/js/smuzforms-2.0.js'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min-2.2.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sxminfo.fr\/wp-admin\/admin-ajax.php","nonce":"8bd8dab4b0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/js/front-2.2.2.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/admin/jquery.cookie-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/lightbox-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/jquery.event.move-1.3.1.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min-5.5.2.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/allegro-1.0.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/theme-scripts-1.5.19.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/ot_gallery-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/scripts-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/iscroll-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/modernizr.custom.50878-1.0.js'></script>
<script type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/themes/allegro-theme/js/dat-menu-1.0.js'></script>
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/www.sxminfo.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/c/5.2.3/wp-includes/js/thickbox/thickbox.js'></script>
<script async="async" type='text/javascript' src='//www.sxminfo.fr/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=92380149&postid=124665&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9e6dac0be67b90982bc60f58a38ae5f185e1e1d6#parent=https%3A%2F%2Fwww.sxminfo.fr%2F124665%2F26%2F12%2F2019%2Fle-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=92380149&postid=124665&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9e6dac0be67b90982bc60f58a38ae5f185e1e1d6#parent=https%3A%2F%2Fwww.sxminfo.fr%2F124665%2F26%2F12%2F2019%2Fle-parquet-detache-de-saint-martin-saint-barthelemy-communique-appel-a-temoins%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='//stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'92380149',post:'124665',tz:'2',srv:'www.sxminfo.fr'} ]);
	_stq.push([ 'clickTrackerInit', '92380149', '124665' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577413045 -->